<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru" >
<head>
	<title>ФС-Групп - строительные материалы в Москве</title>
    <meta name="yandex-verification" content="448c8b5badc7451c" />
    <meta name="google-site-verification" content="JLpMnlV_aHFa-KQSWRnn10Lk2FmCEKv0C3ck3nYjs-A" />
	<meta name="viewport" content="initial-scale=1.0, width=device-width" />
	<meta name="HandheldFriendly" content="true" />
	<meta name="yes" content="yes" />
	<meta name="apple-mobile-web-app-status-bar-style" content="black" />
	<meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" />
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="keywords" content="интернет-магазин, заказать, купить" />
<meta name="description" content="Поставки профнастила кровельного и стенового, мансардных окон, сайдинга, металлочерепицы, водосточных систем по дилерским ценам. Доставка, расчет, монтаж." />
<link href="/bitrix/js/main/core/css/core.css?15849883633963" rel="stylesheet" />

<script data-skip-moving="true">(function(w, d, n) {var cl = "bx-core";var ht = d.documentElement;var htc = ht ? ht.className : undefined;if (htc === undefined || htc.indexOf(cl) !== -1){return;}var ua = n.userAgent;if (/(iPad;)|(iPhone;)/i.test(ua)){cl += " bx-ios";}else if (/Android/i.test(ua)){cl += " bx-android";}cl += (/(ipad|iphone|android|mobile|touch)/i.test(ua) ? " bx-touch" : " bx-no-touch");cl += w.devicePixelRatio && w.devicePixelRatio >= 2? " bx-retina": " bx-no-retina";var ieVersion = -1;if (/AppleWebKit/.test(ua)){cl += " bx-chrome";}else if ((ieVersion = getIeVersion()) > 0){cl += " bx-ie bx-ie" + ieVersion;if (ieVersion > 7 && ieVersion < 10 && !isDoctype()){cl += " bx-quirks";}}else if (/Opera/.test(ua)){cl += " bx-opera";}else if (/Gecko/.test(ua)){cl += " bx-firefox";}if (/Macintosh/i.test(ua)){cl += " bx-mac";}ht.className = htc ? htc + " " + cl : cl;function isDoctype(){if (d.compatMode){return d.compatMode == "CSS1Compat";}return d.documentElement && d.documentElement.clientHeight;}function getIeVersion(){if (/Opera/i.test(ua) || /Webkit/i.test(ua) || /Firefox/i.test(ua) || /Chrome/i.test(ua)){return -1;}var rv = -1;if (!!(w.MSStream) && !(w.ActiveXObject) && ("ActiveXObject" in w)){rv = 11;}else if (!!d.documentMode && d.documentMode >= 10){rv = 10;}else if (!!d.documentMode && d.documentMode >= 9){rv = 9;}else if (d.attachEvent && !/Opera/.test(ua)){rv = 8;}if (rv == -1 || rv == 8){var re;if (n.appName == "Microsoft Internet Explorer"){re = new RegExp("MSIE ([0-9]+[\.0-9]*)");if (re.exec(ua) != null){rv = parseFloat(RegExp.$1);}}else if (n.appName == "Netscape"){rv = 11;re = new RegExp("Trident/.*rv:([0-9]+[\.0-9]*)");if (re.exec(ua) != null){rv = parseFloat(RegExp.$1);}}}return rv;}})(window, document, navigator);</script>


<link href="https://fonts.googleapis.com/css?family=Ubuntu:300italic,400italic,500italic,700italic,400,300,500,700subset=latin,cyrillic-ext"  rel="stylesheet" />
<link href="/bitrix/cache/css/s1/aspro_next/default_34777de1113a2bdb83318cfba233bbf9/default_34777de1113a2bdb83318cfba233bbf9_v1.css?1586162400537"  rel="stylesheet" />
<link href="/bitrix/cache/css/s1/aspro_next/template_e203c7b4fb622adb813223c777309695/template_e203c7b4fb622adb813223c777309695_v1.css?15861624001084572"  data-template-style="true" rel="stylesheet" />







<link rel="shortcut icon" href="/favicon.ico?1584988319" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="180x180" href="/include/apple-touch-icon.png" />
<meta property="og:title" content="ФС-Групп - строительные материалы в Москве" />
<meta property="og:type" content="website" />
<meta property="og:image" content="https://favor-group.ru/upload/CNext/516/5164fd8971f9b62a48681acbe3b942ed.png" />
<link rel="image_src" href="https://favor-group.ru/upload/CNext/516/5164fd8971f9b62a48681acbe3b942ed.png"  />
<meta property="og:url" content="https://favor-group.ru/" />
<meta property="og:description" content="Поставки профнастила кровельного и стенового, мансардных окон, сайдинга, металлочерепицы, водосточных систем по дилерским ценам. Доставка, расчет, монтаж." />



		
    <!-- Google Tag Manager -->
        <!-- End Google Tag Manager -->
</head>
<body class="site_s1 fill_bg_n " id="main">
	<div id="panel"></div>
	
	





				<!--'start_frame_cache_basketitems-component-block'-->												<div id="ajax_basket"></div>
					<!--'end_frame_cache_basketitems-component-block'-->				
			
	<div class="wrapper1 with_left_block front_page basket_fly fly2 basket_fill_DARK side_LEFT catalog_icons_Y banner_auto with_fast_view mheader-v2 header-vcustom regions_Y fill_N footer-v2 front-vindex3 mfixed_Y mfixed_view_always title-v1 with_phones">
		
		<div class="header_wrap visible-lg visible-md title-v1 index">
			<header id="header">
				<div class="header-v5 header-wrapper">
	<div class="logo_and_menu-row">
		<div class="logo-row">
			<div class="maxwidth-theme">
				<div class="row">
					<div class="logo-block col-md-2 col-sm-3">
						<div class="logo colored">
							<a href="/"><img src="/upload/CNext/516/5164fd8971f9b62a48681acbe3b942ed.png" alt="ФС-Групп" title="ФС-Групп" data-src="" /></a>						</div>
					</div>
											<div class="inline-block pull-left">
							<div class="top-description">
								<!--'start_frame_cache_header-regionality-block'-->	<div class="region_wrapper">
		<div class="city_title">Ваш город</div>
		<div class="js_city_chooser colored list" data-param-url="%2F" data-param-form_id="city_chooser">
			<span>Москва</span><span class="arrow"><i></i></span>

		</div>
		<div class="dropdown">
			<div class="wrap">
									<div class="more_item current">
                        						    <span>Москва</span>
                        					</div>
									<div class="more_item">
                        						    <a data-region_id="2510" href="https://spb.favor-group.ru/">Санкт-Петербург</a>
                        					</div>
									<div class="more_item">
                        						    <a data-region_id="2511" href="https://tula.favor-group.ru/">Тула</a>
                        					</div>
							</div>
		</div>
	</div>
<!--'end_frame_cache_header-regionality-block'-->							</div>
						</div>
					                    <div class="inline-block pull-left">
                        <div class="top-description">
                            <div class="region_wrapper address">
                                                                    Москва, ул.&nbsp;2-я&nbsp;Магистральная, д.&nbsp;14Г, стр.&nbsp;1, этаж&nbsp;2, офис&nbsp;203                                                           </div>
                       </div>
                    </div>
					<div class="col-md-2 search_wrap">
						<div class="search-block inner-table-block">
											<div class="search-wrapper">
				<div id="title-search_fixed">
					<form action="/catalog/" class="search">
						<div class="search-input-div">
							<input class="search-input" id="title-search-input_fixed" type="text" name="q" value="" placeholder="Поиск" size="20" maxlength="50" autocomplete="off" />
						</div>
						<div class="search-button-div">
							<button class="btn btn-search" type="submit" name="s" value="Найти"><i class="svg svg-search svg-black"></i></button>
							<span class="close-block inline-search-hide"><span class="svg svg-close close-icons"></span></span>
						</div>
					</form>
				</div>
			</div>
							</div>
					</div>
					<div class="right-icons pull-right">
						<div class="pull-right">
																		</div>
						<div class="pull-right">
							<div class="wrap_icon inner-table-block">
								
		<!--'start_frame_cache_header-auth-block1'-->			<!-- noindex --><a rel="nofollow" title="Мой кабинет" class="personal-link dark-color animate-load" data-event="jqm" data-param-type="auth" data-param-backurl="/" data-name="auth" href="/personal/"><i class="svg inline big svg-inline-cabinet" aria-hidden="true" title="Мой кабинет"><svg xmlns="http://www.w3.org/2000/svg" width="21" height="21" viewBox="0 0 21 21">
  <defs>
    <style>
      .loccls-1 {
        fill: #222;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path data-name="Rounded Rectangle 110" class="loccls-1" d="M1433,132h-15a3,3,0,0,1-3-3v-7a3,3,0,0,1,3-3h1v-2a6,6,0,0,1,6-6h1a6,6,0,0,1,6,6v2h1a3,3,0,0,1,3,3v7A3,3,0,0,1,1433,132Zm-3-15a4,4,0,0,0-4-4h-1a4,4,0,0,0-4,4v2h9v-2Zm4,5a1,1,0,0,0-1-1h-15a1,1,0,0,0-1,1v7a1,1,0,0,0,1,1h15a1,1,0,0,0,1-1v-7Zm-8,3.9v1.6a0.5,0.5,0,1,1-1,0v-1.6A1.5,1.5,0,1,1,1426,125.9Z" transform="translate(-1415 -111)"/>
</svg>
</i></a><!-- /noindex -->		<!--'end_frame_cache_header-auth-block1'-->
								</div>
						</div>
						<div class="pull-right">
							<div class="wrap_icon inner-table-block">
								<div class="phone-block">
																			<!--'start_frame_cache_header-allphones-block1'-->											<!-- noindex -->
			<div class="phone lg">
				<i class="svg svg-phone"></i>
				<a rel="nofollow" href="tel:+74951509087">+7 (495) 150-90-87</a>
							</div>
			<!-- /noindex -->
							<!--'end_frame_cache_header-allphones-block1'-->																												<div class="inline-block">
											<span class="callback-block animate-load twosmallfont colored" data-event="jqm" data-param-form_id="CALLBACK" data-name="callback">Заказать звонок</span>
										</div>
																	</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>	</div>
	<div class="menu-row middle-block bgcolored">
		<div class="maxwidth-theme">
			<div class="row">
				<div class="col-md-12">
					<div class="menu-only">
						<nav class="mega-menu sliced">
								<div class="table-menu">
		<table>
			<tr>
									
										<td class="menu-item unvisible dropdown catalog wide_menu  ">
						<div class="wrap">
							<a class="dropdown-toggle" href="/catalog/">
								<div>
																		Каталог									<div class="line-wrapper"><span class="line"></span></div>
								</div>
							</a>
															<span class="tail"></span>
								<ul class="dropdown-menu">
																																							<li class="dropdown-submenu  has_img">
																								<div class="menu_img"><img src="/upload/resize_cache/iblock/613/60_60_1/6131a0a44c53b257e9c6e6383c7c6ae2.png" alt="Кровельные материалы" title="Кровельные материалы" /></div>
																																		<a href="/catalog/krovlya/" title="Кровельные материалы"><span class="name">Кровельные материалы</span><span class="arrow"><i></i></span></a>
																																			<ul class="dropdown-menu toggle_menu">
																																									<li class="menu-item   ">
															<a href="/catalog/krovlya/metallocherepitsa/" title="Металлочерепица"><span class="name">Металлочерепица</span></a>
																													</li>
																																									<li class="menu-item   ">
															<a href="/catalog/krovlya/myagkaya_krovlya/" title="Мягкая кровля"><span class="name">Мягкая кровля</span></a>
																													</li>
																																									<li class="menu-item   ">
															<a href="/catalog/krovlya/faltsevaya_krovlya/" title="Фальцевая кровля"><span class="name">Фальцевая кровля</span></a>
																													</li>
																																									<li class="menu-item   ">
															<a href="/catalog/krovlya/kompozitnaya_cherepitsa/" title="Композитная черепица"><span class="name">Композитная черепица</span></a>
																													</li>
																																									<li class="menu-item   ">
															<a href="/catalog/krovlya/profnastil/" title="Профнастил"><span class="name">Профнастил</span></a>
																													</li>
																																						</ul>
																					</li>
																																							<li class="dropdown-submenu  has_img">
																								<div class="menu_img"><img src="/upload/resize_cache/iblock/6ae/60_60_1/6ae6d39d7f8d55b8b8de6af28b67c3e1.jpg" alt="Фасадные материалы" title="Фасадные материалы" /></div>
																																		<a href="/catalog/fasadnye_materialy/" title="Фасадные материалы"><span class="name">Фасадные материалы</span><span class="arrow"><i></i></span></a>
																																			<ul class="dropdown-menu toggle_menu">
																																									<li class="menu-item   ">
															<a href="/catalog/fasadnye_materialy/vinilovyy_sayding/" title="Виниловый сайдинг"><span class="name">Виниловый сайдинг</span></a>
																													</li>
																																									<li class="menu-item   ">
															<a href="/catalog/fasadnye_materialy/metallicheskiy_sayding/" title="Металлический сайдинг"><span class="name">Металлический сайдинг</span></a>
																													</li>
																																									<li class="menu-item   ">
															<a href="/catalog/fasadnye_materialy/fasadnaya_panel/" title="Фасадная панель"><span class="name">Фасадная панель</span></a>
																													</li>
																																									<li class="menu-item   ">
															<a href="/catalog/fasadnye_materialy/fasadnaya_plitka_hauberk/" title="Фасадная плитка Hauberk"><span class="name">Фасадная плитка Hauberk</span></a>
																													</li>
																																						</ul>
																					</li>
																																							<li class="dropdown-submenu  has_img">
																								<div class="menu_img"><img src="/upload/resize_cache/iblock/279/60_60_1/279206c0d3d5ce7af2a54fd98cd57fff.jpg" alt="Кровельные окна" title="Кровельные окна" /></div>
																																		<a href="/catalog/krovelnye_okna/" title="Кровельные окна"><span class="name">Кровельные окна</span><span class="arrow"><i></i></span></a>
																																			<ul class="dropdown-menu toggle_menu">
																																									<li class="menu-item   ">
															<a href="/catalog/krovelnye_okna/mansardnye_okna/" title="Мансардные окна"><span class="name">Мансардные окна</span></a>
																													</li>
																																									<li class="menu-item   ">
															<a href="/catalog/krovelnye_okna/zenitnye/" title="Зенитные окна"><span class="name">Зенитные окна</span></a>
																													</li>
																																									<li class="menu-item   ">
															<a href="/catalog/krovelnye_okna/okno_lyuk/" title="Окно Люк"><span class="name">Окно Люк</span></a>
																													</li>
																																									<li class="menu-item   ">
															<a href="/catalog/krovelnye_okna/evakuatsionnye_okna/" title="Эвакуационные окна"><span class="name">Эвакуационные окна</span></a>
																													</li>
																																									<li class="menu-item   ">
															<a href="/catalog/krovelnye_okna/okno_balkon/" title="Окно Балкон"><span class="name">Окно Балкон</span></a>
																													</li>
																																									<li class="menu-item   ">
															<a href="/catalog/krovelnye_okna/raspashnye_okna/" title="Распашные окна"><span class="name">Распашные окна</span></a>
																													</li>
																																									<li class="menu-item   ">
															<a href="/catalog/krovelnye_okna/karniznye_okna/" title="Карнизные окна"><span class="name">Карнизные окна</span></a>
																													</li>
																																									<li class="menu-item   ">
															<a href="/catalog/krovelnye_okna/aksessuary_dlya_montazha_okon/" title="Аксессуары для монтажа окон"><span class="name">Аксессуары для монтажа окон</span></a>
																													</li>
																																									<li class="menu-item   ">
															<a href="/catalog/krovelnye_okna/izolyatsionnye_oklady/" title="Изоляционные оклады"><span class="name">Изоляционные оклады</span></a>
																													</li>
																																						</ul>
																					</li>
																																							<li class="dropdown-submenu  has_img">
																								<div class="menu_img"><img src="/upload/resize_cache/iblock/e3d/60_60_1/e3d50fac4a1b095d0f1185c9df17f6d2.jpg" alt="Элементы безопасности кровли" title="Элементы безопасности кровли" /></div>
																																		<a href="/catalog/elementy_bezopasnosti_krovli/" title="Элементы безопасности кровли"><span class="name">Элементы безопасности кровли</span><span class="arrow"><i></i></span></a>
																																			<ul class="dropdown-menu toggle_menu">
																																									<li class="menu-item   ">
															<a href="/catalog/elementy_bezopasnosti_krovli/snegozaderzhateli/" title="Снегозадержатели"><span class="name">Снегозадержатели</span></a>
																													</li>
																																									<li class="menu-item   ">
															<a href="/catalog/elementy_bezopasnosti_krovli/krovelnye_ograzhdeniya/" title="Кровельные ограждения"><span class="name">Кровельные ограждения</span></a>
																													</li>
																																									<li class="menu-item   ">
															<a href="/catalog/elementy_bezopasnosti_krovli/krovelnye_lestnitsy/" title="Кровельные лестницы"><span class="name">Кровельные лестницы</span></a>
																													</li>
																																									<li class="menu-item   ">
															<a href="/catalog/elementy_bezopasnosti_krovli/perekhodnye_mostiki/" title="Переходные мостики"><span class="name">Переходные мостики</span></a>
																													</li>
																																									<li class="menu-item   ">
															<a href="/catalog/elementy_bezopasnosti_krovli/fasadnye_lestnitsy/" title="Фасадные лестницы"><span class="name">Фасадные лестницы</span></a>
																													</li>
																																						</ul>
																					</li>
																																							<li class="  has_img">
																								<div class="menu_img"><img src="/upload/resize_cache/iblock/fc4/60_60_1/fc418ba869515d76735cbdd65460afd4.png" alt="Водосток" title="Водосток" /></div>
																																		<a href="/catalog/vodostok/" title="Водосток"><span class="name">Водосток</span></a>
																					</li>
																																							<li class="  has_img">
																								<div class="menu_img"><img src="/upload/resize_cache/iblock/0b3/60_60_1/0b37275eeffdd5b7e3b3caf8f44b7c02.jpg" alt="Чердачные лестницы" title="Чердачные лестницы" /></div>
																																		<a href="/catalog/cherdachnye_lestnitsy/" title="Чердачные лестницы"><span class="name">Чердачные лестницы</span></a>
																					</li>
																																							<li class="dropdown-submenu  has_img">
																								<div class="menu_img"><img src="/upload/resize_cache/iblock/a31/60_60_1/a314af37c272b455e0cdc7751aa5c69c.jpg" alt="Изоляционные материалы" title="Изоляционные материалы" /></div>
																																		<a href="/catalog/izolyatsionnye_materialy/" title="Изоляционные материалы"><span class="name">Изоляционные материалы</span><span class="arrow"><i></i></span></a>
																																			<ul class="dropdown-menu toggle_menu">
																																									<li class="menu-item   ">
															<a href="/catalog/izolyatsionnye_materialy/paroizolyatsiya/" title="Пароизоляция"><span class="name">Пароизоляция</span></a>
																													</li>
																																									<li class="menu-item   ">
															<a href="/catalog/izolyatsionnye_materialy/gidroizolyatsiya/" title="Гидроизоляция"><span class="name">Гидроизоляция</span></a>
																													</li>
																																									<li class="menu-item   ">
															<a href="/catalog/izolyatsionnye_materialy/teploizolyatsiya/" title="Теплоизоляция"><span class="name">Теплоизоляция</span></a>
																													</li>
																																									<li class="menu-item   ">
															<a href="/catalog/izolyatsionnye_materialy/vetrozashchitnye_plenki/" title="Ветрозащитная пленка"><span class="name">Ветрозащитная пленка</span></a>
																													</li>
																																						</ul>
																					</li>
																																							<li class="dropdown-submenu  has_img">
																								<div class="menu_img"><img src="/upload/resize_cache/iblock/005/60_60_1/00505c156ef8417a9da569b31e547a0f.jpg" alt="Фасонные изделия" title="Фасонные изделия" /></div>
																																		<a href="/catalog/fasonnye_izdeliya/" title="Фасонные изделия"><span class="name">Фасонные изделия</span><span class="arrow"><i></i></span></a>
																																			<ul class="dropdown-menu toggle_menu">
																																									<li class="menu-item   ">
															<a href="/catalog/fasonnye_izdeliya/metalloprokat/" title="Металлопрокат"><span class="name">Металлопрокат</span></a>
																													</li>
																																									<li class="menu-item   ">
															<a href="/catalog/fasonnye_izdeliya/dymniki/" title="Дымники"><span class="name">Дымники</span></a>
																													</li>
																																									<li class="menu-item   ">
															<a href="/catalog/fasonnye_izdeliya/otlivy/" title="Отливы"><span class="name">Отливы</span></a>
																													</li>
																																									<li class="menu-item   ">
															<a href="/catalog/fasonnye_izdeliya/dymokhody/" title="Дымоходы"><span class="name">Дымоходы</span></a>
																													</li>
																																						</ul>
																					</li>
																																							<li class="dropdown-submenu  has_img">
																								<div class="menu_img"><img src="/upload/resize_cache/iblock/0ea/60_60_1/0eaa15bc75e675d0af1bd3eb28380d61.jpg" alt="Забор" title="Забор" /></div>
																																		<a href="/catalog/zabor/" title="Забор"><span class="name">Забор</span><span class="arrow"><i></i></span></a>
																																			<ul class="dropdown-menu toggle_menu">
																																									<li class="menu-item   ">
															<a href="/catalog/zabor/3d_setka/" title="3D сетка"><span class="name">3D сетка</span></a>
																													</li>
																																									<li class="menu-item   ">
															<a href="/catalog/zabor/shtaketnik/" title="Металлический штакетник"><span class="name">Металлический штакетник</span></a>
																													</li>
																																									<li class="menu-item   ">
															<a href="/catalog/zabor/rulonnaya_setka/" title="Рулонная сетка"><span class="name">Рулонная сетка</span></a>
																													</li>
																																									<li class="menu-item   ">
															<a href="/catalog/zabor/kolpaki_dlya_zabora/" title="Колпаки для забора"><span class="name">Колпаки для забора</span></a>
																													</li>
																																									<li class="menu-item   ">
															<a href="/catalog/zabor/komplektuyushchie_dlya_zabora/" title="Комплектующие для забора"><span class="name">Комплектующие для забора</span></a>
																													</li>
																																						</ul>
																					</li>
																	</ul>
													</div>
					</td>
									
										<td class="menu-item unvisible    ">
						<div class="wrap">
							<a class="" href="/sale/">
								<div>
																		Акции									<div class="line-wrapper"><span class="line"></span></div>
								</div>
							</a>
													</div>
					</td>
									
										<td class="menu-item unvisible dropdown   ">
						<div class="wrap">
							<a class="dropdown-toggle" href="/montag/">
								<div>
																		Монтаж									<div class="line-wrapper"><span class="line"></span></div>
								</div>
							</a>
															<span class="tail"></span>
								<ul class="dropdown-menu">
																																							<li class="dropdown-submenu  has_img">
																						<a href="/montag/krovelnye-raboty/" title="Кровельные работы"><span class="name">Кровельные работы</span><span class="arrow"><i></i></span></a>
																																			<ul class="dropdown-menu toggle_menu">
																																									<li class="menu-item   ">
															<a href="/montag/krovelnye-raboty/montazh-profnastila-na-kryshu/" title="Монтаж профнастила на крышу"><span class="name">Монтаж профнастила на крышу</span></a>
																													</li>
																																									<li class="menu-item   ">
															<a href="/montag/krovelnye-raboty/montazh-metallocherepicy/" title="Монтаж металлочерепицы"><span class="name">Монтаж металлочерепицы</span></a>
																													</li>
																																									<li class="menu-item   ">
															<a href="/montag/krovelnye-raboty/montazh-myagkoy-krovli/" title="Монтаж мягкой кровли"><span class="name">Монтаж мягкой кровли</span></a>
																													</li>
																																									<li class="menu-item   ">
															<a href="/montag/krovelnye-raboty/montazh-faltsevoy-krovli/" title="Монтаж фальцевой кровли"><span class="name">Монтаж фальцевой кровли</span></a>
																													</li>
																																									<li class="menu-item   ">
															<a href="/montag/krovelnye-raboty/montazh-krovli-iz-cherepitsy/" title="Монтаж кровли из черепицы"><span class="name">Монтаж кровли из черепицы</span></a>
																													</li>
																																									<li class="menu-item   ">
															<a href="/montag/krovelnye-raboty/montazh-elementov-bezopasnosti-krovli/" title="Монтаж элементов безопасности кровли"><span class="name">Монтаж элементов безопасности кровли</span></a>
																													</li>
																																									<li class="menu-item   ">
															<a href="/montag/krovelnye-raboty/remont-krovli/" title="Ремонт кровли"><span class="name">Ремонт кровли</span></a>
																													</li>
																																						</ul>
																					</li>
																																							<li class="dropdown-submenu  has_img">
																						<a href="/montag/fasadnye-raboty/" title="Фасадные работы"><span class="name">Фасадные работы</span><span class="arrow"><i></i></span></a>
																																			<ul class="dropdown-menu toggle_menu">
																																									<li class="menu-item   ">
															<a href="/montag/fasadnye-raboty/montazh-stenovogo-proflista/" title="Монтаж стенового профлиста"><span class="name">Монтаж стенового профлиста</span></a>
																													</li>
																																									<li class="menu-item   ">
															<a href="/montag/fasadnye-raboty/montazh-saydinga/" title="Монтаж сайдинга"><span class="name">Монтаж сайдинга</span></a>
																													</li>
																																									<li class="menu-item   ">
															<a href="/montag/fasadnye-raboty/montazh-ventiliruemogo-fasada/" title="Монтаж вентилируемого фасада"><span class="name">Монтаж вентилируемого фасада</span></a>
																													</li>
																																						</ul>
																					</li>
																																							<li class="dropdown-submenu  has_img">
																						<a href="/montag/ustanovka-mansardnykh-okon/" title="Установка мансардных окон"><span class="name">Установка мансардных окон</span><span class="arrow"><i></i></span></a>
																																			<ul class="dropdown-menu toggle_menu">
																																									<li class="menu-item   ">
															<a href="/montag/ustanovka-mansardnykh-okon/remont-mansardnykh-okon/" title="Ремонт мансардных окон"><span class="name">Ремонт мансардных окон</span></a>
																													</li>
																																						</ul>
																					</li>
																																							<li class="  has_img">
																						<a href="/montag/montazh-cherdachnykh-lestnits/" title="Монтаж чердачных лестниц"><span class="name">Монтаж чердачных лестниц</span></a>
																					</li>
																	</ul>
													</div>
					</td>
									
										<td class="menu-item unvisible dropdown   ">
						<div class="wrap">
							<a class="dropdown-toggle" href="/projects/">
								<div>
																		Наши объекты									<div class="line-wrapper"><span class="line"></span></div>
								</div>
							</a>
															<span class="tail"></span>
								<ul class="dropdown-menu">
																																							<li class="  ">
																						<a href="/projects/fasad/" title="Фасад"><span class="name">Фасад</span></a>
																					</li>
																																							<li class="  ">
																						<a href="/projects/mansardnye-okna/" title="Мансардные окна"><span class="name">Мансардные окна</span></a>
																					</li>
																																							<li class="  ">
																						<a href="/projects/krovlya/" title="Кровля"><span class="name">Кровля</span></a>
																					</li>
																																							<li class="  ">
																						<a href="/projects/vodostok/" title="Водосток"><span class="name">Водосток</span></a>
																					</li>
																																							<li class="  ">
																						<a href="/projects/cherdachnye-lestnitsy/" title="Чердачные лестницы"><span class="name">Чердачные лестницы</span></a>
																					</li>
																																							<li class="  ">
																						<a href="/projects/drugoe/" title="Другое"><span class="name">Другое</span></a>
																					</li>
																																							<li class="  ">
																						<a href="/projects/remont-krovli/" title="Ремонт кровли"><span class="name">Ремонт кровли</span></a>
																					</li>
																	</ul>
													</div>
					</td>
									
										<td class="menu-item unvisible dropdown   ">
						<div class="wrap">
							<a class="dropdown-toggle" href="/help/">
								<div>
																		Как купить									<div class="line-wrapper"><span class="line"></span></div>
								</div>
							</a>
															<span class="tail"></span>
								<ul class="dropdown-menu">
																																							<li class="  ">
																						<a href="/help/payment/" title="Условия оплаты"><span class="name">Условия оплаты</span></a>
																					</li>
																																							<li class="  ">
																						<a href="/help/delivery/" title="Условия доставки"><span class="name">Условия доставки</span></a>
																					</li>
																																							<li class="  ">
																						<a href="/help/warranty/" title="Гарантия на товар"><span class="name">Гарантия на товар</span></a>
																					</li>
																	</ul>
													</div>
					</td>
									
										<td class="menu-item unvisible dropdown   ">
						<div class="wrap">
							<a class="dropdown-toggle" href="/services/">
								<div>
																		Услуги									<div class="line-wrapper"><span class="line"></span></div>
								</div>
							</a>
															<span class="tail"></span>
								<ul class="dropdown-menu">
																																							<li class="  ">
																						<a href="/services/vyezdnoy-menedzher/" title="Выездной Менеджер"><span class="name">Выездной Менеджер</span></a>
																					</li>
																																							<li class="  ">
																						<a href="/services/sotrudnichestvo-s-nami/" title="Сотрудничество с нами"><span class="name">Сотрудничество с нами</span></a>
																					</li>
																																							<li class="  ">
																						<a href="/services/pravila-vozvrata-tovara/" title="Правила возврата товара"><span class="name">Правила возврата товара</span></a>
																					</li>
																																							<li class="  ">
																						<a href="/services/ofitsialnyy-servisnyy-tsentr-/" title="Официальный сервисный центр "><span class="name">Официальный сервисный центр </span></a>
																					</li>
																	</ul>
													</div>
					</td>
									
										<td class="menu-item unvisible dropdown   ">
						<div class="wrap">
							<a class="dropdown-toggle" href="/company/">
								<div>
																		Компания									<div class="line-wrapper"><span class="line"></span></div>
								</div>
							</a>
															<span class="tail"></span>
								<ul class="dropdown-menu">
																																							<li class="  ">
																						<a href="/company/news/" title="Новости"><span class="name">Новости</span></a>
																					</li>
																	</ul>
													</div>
					</td>
									
										<td class="menu-item unvisible    ">
						<div class="wrap">
							<a class="" href="/contacts/">
								<div>
																		Контакты									<div class="line-wrapper"><span class="line"></span></div>
								</div>
							</a>
													</div>
					</td>
				
				<td class="menu-item dropdown js-dropdown nosave unvisible">
					<div class="wrap">
						<a class="dropdown-toggle more-items" href="#">
							<span>Ещё</span>
						</a>
						<span class="tail"></span>
						<ul class="dropdown-menu"></ul>
					</div>
				</td>

			</tr>
		</table>
	</div>
						</nav>
					</div>
				</div>
			</div>
		</div>
	</div>
	<div class="line-row visible-xs"></div>
</div>			</header>
		</div>
		
					<div id="headerfixed">
				<div class="wrapper_inner">
	<div class="logo-row v1 row margin0">
		<div class="pull-left">
			<div class="inner-table-block sep-left nopadding logo-block">
				<div class="logo colored">
					<a href="/"><img src="/upload/CNext/516/5164fd8971f9b62a48681acbe3b942ed.png" alt="ФС-Групп" title="ФС-Групп" data-src="" /></a>				</div>
			</div>
		</div>
		<div class="pull-left">
			<div class="inner-table-block menu-block rows sep-left">
				<div class="title"><i class="svg svg-burger"></i>Меню&nbsp;&nbsp;<i class="fa fa-angle-down"></i></div>
				<div class="navs table-menu js-nav">
						<ul class="nav nav-pills responsive-menu visible-xs" id="mainMenuF">
								<li class=" active">
				<a class="" href="/index.php" title="Главная">
					Главная									</a>
							</li>
								<li class="dropdown ">
				<a class="dropdown-toggle" href="/catalog/" title="Каталог">
					Каталог											<i class="fa fa-angle-right"></i>
									</a>
									<ul class="dropdown-menu fixed_menu_ext">
																				<li class="dropdown-submenu dropdown-toggle ">
								<a href="/catalog/krovlya/" title="Кровельные материалы">
									Кровельные материалы																			&nbsp;<i class="fa fa-angle-right"></i>
																	</a>
																	<ul class="dropdown-menu fixed_menu_ext">
																																<li class=" ">
												<a href="/catalog/krovlya/metallocherepitsa/" title="Металлочерепица">
													Металлочерепица																									</a>
																							</li>
																																<li class=" ">
												<a href="/catalog/krovlya/myagkaya_krovlya/" title="Мягкая кровля">
													Мягкая кровля																									</a>
																							</li>
																																<li class=" ">
												<a href="/catalog/krovlya/faltsevaya_krovlya/" title="Фальцевая кровля">
													Фальцевая кровля																									</a>
																							</li>
																																<li class=" ">
												<a href="/catalog/krovlya/kompozitnaya_cherepitsa/" title="Композитная черепица">
													Композитная черепица																									</a>
																							</li>
																																<li class=" ">
												<a href="/catalog/krovlya/profnastil/" title="Профнастил">
													Профнастил																									</a>
																							</li>
																			</ul>
															</li>
																				<li class="dropdown-submenu dropdown-toggle ">
								<a href="/catalog/fasadnye_materialy/" title="Фасадные материалы">
									Фасадные материалы																			&nbsp;<i class="fa fa-angle-right"></i>
																	</a>
																	<ul class="dropdown-menu fixed_menu_ext">
																																<li class=" ">
												<a href="/catalog/fasadnye_materialy/vinilovyy_sayding/" title="Виниловый сайдинг">
													Виниловый сайдинг																									</a>
																							</li>
																																<li class=" ">
												<a href="/catalog/fasadnye_materialy/metallicheskiy_sayding/" title="Металлический сайдинг">
													Металлический сайдинг																									</a>
																							</li>
																																<li class=" ">
												<a href="/catalog/fasadnye_materialy/fasadnaya_panel/" title="Фасадная панель">
													Фасадная панель																									</a>
																							</li>
																																<li class=" ">
												<a href="/catalog/fasadnye_materialy/fasadnaya_plitka_hauberk/" title="Фасадная плитка Hauberk">
													Фасадная плитка Hauberk																									</a>
																							</li>
																			</ul>
															</li>
																				<li class="dropdown-submenu dropdown-toggle ">
								<a href="/catalog/krovelnye_okna/" title="Кровельные окна">
									Кровельные окна																			&nbsp;<i class="fa fa-angle-right"></i>
																	</a>
																	<ul class="dropdown-menu fixed_menu_ext">
																																<li class=" ">
												<a href="/catalog/krovelnye_okna/mansardnye_okna/" title="Мансардные окна">
													Мансардные окна																									</a>
																							</li>
																																<li class=" ">
												<a href="/catalog/krovelnye_okna/zenitnye/" title="Зенитные окна">
													Зенитные окна																									</a>
																							</li>
																																<li class=" ">
												<a href="/catalog/krovelnye_okna/okno_lyuk/" title="Окно Люк">
													Окно Люк																									</a>
																							</li>
																																<li class=" ">
												<a href="/catalog/krovelnye_okna/evakuatsionnye_okna/" title="Эвакуационные окна">
													Эвакуационные окна																									</a>
																							</li>
																																<li class=" ">
												<a href="/catalog/krovelnye_okna/okno_balkon/" title="Окно Балкон">
													Окно Балкон																									</a>
																							</li>
																																<li class=" ">
												<a href="/catalog/krovelnye_okna/raspashnye_okna/" title="Распашные окна">
													Распашные окна																									</a>
																							</li>
																																<li class=" ">
												<a href="/catalog/krovelnye_okna/karniznye_okna/" title="Карнизные окна">
													Карнизные окна																									</a>
																							</li>
																																<li class=" ">
												<a href="/catalog/krovelnye_okna/aksessuary_dlya_montazha_okon/" title="Аксессуары для монтажа окон">
													Аксессуары для монтажа окон																									</a>
																							</li>
																																<li class=" ">
												<a href="/catalog/krovelnye_okna/izolyatsionnye_oklady/" title="Изоляционные оклады">
													Изоляционные оклады																									</a>
																							</li>
																			</ul>
															</li>
																				<li class="dropdown-submenu dropdown-toggle ">
								<a href="/catalog/elementy_bezopasnosti_krovli/" title="Элементы безопасности кровли">
									Элементы безопасности кровли																			&nbsp;<i class="fa fa-angle-right"></i>
																	</a>
																	<ul class="dropdown-menu fixed_menu_ext">
																																<li class=" ">
												<a href="/catalog/elementy_bezopasnosti_krovli/snegozaderzhateli/" title="Снегозадержатели">
													Снегозадержатели																									</a>
																							</li>
																																<li class=" ">
												<a href="/catalog/elementy_bezopasnosti_krovli/krovelnye_ograzhdeniya/" title="Кровельные ограждения">
													Кровельные ограждения																									</a>
																							</li>
																																<li class=" ">
												<a href="/catalog/elementy_bezopasnosti_krovli/krovelnye_lestnitsy/" title="Кровельные лестницы">
													Кровельные лестницы																									</a>
																							</li>
																																<li class=" ">
												<a href="/catalog/elementy_bezopasnosti_krovli/perekhodnye_mostiki/" title="Переходные мостики">
													Переходные мостики																									</a>
																							</li>
																																<li class=" ">
												<a href="/catalog/elementy_bezopasnosti_krovli/fasadnye_lestnitsy/" title="Фасадные лестницы">
													Фасадные лестницы																									</a>
																							</li>
																			</ul>
															</li>
																				<li class=" ">
								<a href="/catalog/vodostok/" title="Водосток">
									Водосток																	</a>
															</li>
																				<li class=" ">
								<a href="/catalog/cherdachnye_lestnitsy/" title="Чердачные лестницы">
									Чердачные лестницы																	</a>
															</li>
																				<li class="dropdown-submenu dropdown-toggle ">
								<a href="/catalog/izolyatsionnye_materialy/" title="Изоляционные материалы">
									Изоляционные материалы																			&nbsp;<i class="fa fa-angle-right"></i>
																	</a>
																	<ul class="dropdown-menu fixed_menu_ext">
																																<li class=" ">
												<a href="/catalog/izolyatsionnye_materialy/paroizolyatsiya/" title="Пароизоляция">
													Пароизоляция																									</a>
																							</li>
																																<li class=" ">
												<a href="/catalog/izolyatsionnye_materialy/gidroizolyatsiya/" title="Гидроизоляция">
													Гидроизоляция																									</a>
																							</li>
																																<li class=" ">
												<a href="/catalog/izolyatsionnye_materialy/teploizolyatsiya/" title="Теплоизоляция">
													Теплоизоляция																									</a>
																							</li>
																																<li class=" ">
												<a href="/catalog/izolyatsionnye_materialy/vetrozashchitnye_plenki/" title="Ветрозащитная пленка">
													Ветрозащитная пленка																									</a>
																							</li>
																			</ul>
															</li>
																				<li class="dropdown-submenu dropdown-toggle ">
								<a href="/catalog/fasonnye_izdeliya/" title="Фасонные изделия">
									Фасонные изделия																			&nbsp;<i class="fa fa-angle-right"></i>
																	</a>
																	<ul class="dropdown-menu fixed_menu_ext">
																																<li class=" ">
												<a href="/catalog/fasonnye_izdeliya/metalloprokat/" title="Металлопрокат">
													Металлопрокат																									</a>
																							</li>
																																<li class=" ">
												<a href="/catalog/fasonnye_izdeliya/dymniki/" title="Дымники">
													Дымники																									</a>
																							</li>
																																<li class=" ">
												<a href="/catalog/fasonnye_izdeliya/otlivy/" title="Отливы">
													Отливы																									</a>
																							</li>
																																<li class=" ">
												<a href="/catalog/fasonnye_izdeliya/dymokhody/" title="Дымоходы">
													Дымоходы																									</a>
																							</li>
																			</ul>
															</li>
																				<li class="dropdown-submenu dropdown-toggle ">
								<a href="/catalog/zabor/" title="Забор">
									Забор																			&nbsp;<i class="fa fa-angle-right"></i>
																	</a>
																	<ul class="dropdown-menu fixed_menu_ext">
																																<li class=" ">
												<a href="/catalog/zabor/3d_setka/" title="3D сетка">
													3D сетка																									</a>
																							</li>
																																<li class=" ">
												<a href="/catalog/zabor/shtaketnik/" title="Металлический штакетник">
													Металлический штакетник																									</a>
																							</li>
																																<li class=" ">
												<a href="/catalog/zabor/rulonnaya_setka/" title="Рулонная сетка">
													Рулонная сетка																									</a>
																							</li>
																																<li class=" ">
												<a href="/catalog/zabor/kolpaki_dlya_zabora/" title="Колпаки для забора">
													Колпаки для забора																									</a>
																							</li>
																																<li class=" ">
												<a href="/catalog/zabor/komplektuyushchie_dlya_zabora/" title="Комплектующие для забора">
													Комплектующие для забора																									</a>
																							</li>
																			</ul>
															</li>
											</ul>
							</li>
								<li class=" ">
				<a class="" href="/sale/" title="Акции">
					Акции									</a>
							</li>
								<li class="dropdown ">
				<a class="dropdown-toggle" href="/montag/" title="Монтаж">
					Монтаж											<i class="fa fa-angle-right"></i>
									</a>
									<ul class="dropdown-menu fixed_menu_ext">
																				<li class="dropdown-submenu dropdown-toggle ">
								<a href="/montag/krovelnye-raboty/" title="Кровельные работы">
									Кровельные работы																			&nbsp;<i class="fa fa-angle-right"></i>
																	</a>
																	<ul class="dropdown-menu fixed_menu_ext">
																																<li class=" ">
												<a href="/montag/krovelnye-raboty/montazh-profnastila-na-kryshu/" title="Монтаж профнастила на крышу">
													Монтаж профнастила на крышу																									</a>
																							</li>
																																<li class=" ">
												<a href="/montag/krovelnye-raboty/montazh-metallocherepicy/" title="Монтаж металлочерепицы">
													Монтаж металлочерепицы																									</a>
																							</li>
																																<li class=" ">
												<a href="/montag/krovelnye-raboty/montazh-myagkoy-krovli/" title="Монтаж мягкой кровли">
													Монтаж мягкой кровли																									</a>
																							</li>
																																<li class=" ">
												<a href="/montag/krovelnye-raboty/montazh-faltsevoy-krovli/" title="Монтаж фальцевой кровли">
													Монтаж фальцевой кровли																									</a>
																							</li>
																																<li class=" ">
												<a href="/montag/krovelnye-raboty/montazh-krovli-iz-cherepitsy/" title="Монтаж кровли из черепицы">
													Монтаж кровли из черепицы																									</a>
																							</li>
																																<li class=" ">
												<a href="/montag/krovelnye-raboty/montazh-elementov-bezopasnosti-krovli/" title="Монтаж элементов безопасности кровли">
													Монтаж элементов безопасности кровли																									</a>
																							</li>
																																<li class=" ">
												<a href="/montag/krovelnye-raboty/remont-krovli/" title="Ремонт кровли">
													Ремонт кровли																									</a>
																							</li>
																			</ul>
															</li>
																				<li class="dropdown-submenu dropdown-toggle ">
								<a href="/montag/fasadnye-raboty/" title="Фасадные работы">
									Фасадные работы																			&nbsp;<i class="fa fa-angle-right"></i>
																	</a>
																	<ul class="dropdown-menu fixed_menu_ext">
																																<li class=" ">
												<a href="/montag/fasadnye-raboty/montazh-stenovogo-proflista/" title="Монтаж стенового профлиста">
													Монтаж стенового профлиста																									</a>
																							</li>
																																<li class=" ">
												<a href="/montag/fasadnye-raboty/montazh-saydinga/" title="Монтаж сайдинга">
													Монтаж сайдинга																									</a>
																							</li>
																																<li class=" ">
												<a href="/montag/fasadnye-raboty/montazh-ventiliruemogo-fasada/" title="Монтаж вентилируемого фасада">
													Монтаж вентилируемого фасада																									</a>
																							</li>
																			</ul>
															</li>
																				<li class="dropdown-submenu dropdown-toggle ">
								<a href="/montag/ustanovka-mansardnykh-okon/" title="Установка мансардных окон">
									Установка мансардных окон																			&nbsp;<i class="fa fa-angle-right"></i>
																	</a>
																	<ul class="dropdown-menu fixed_menu_ext">
																																<li class=" ">
												<a href="/montag/ustanovka-mansardnykh-okon/remont-mansardnykh-okon/" title="Ремонт мансардных окон">
													Ремонт мансардных окон																									</a>
																							</li>
																			</ul>
															</li>
																				<li class=" ">
								<a href="/montag/montazh-cherdachnykh-lestnits/" title="Монтаж чердачных лестниц">
									Монтаж чердачных лестниц																	</a>
															</li>
											</ul>
							</li>
								<li class="dropdown ">
				<a class="dropdown-toggle" href="/projects/" title="Наши объекты">
					Наши объекты											<i class="fa fa-angle-right"></i>
									</a>
									<ul class="dropdown-menu fixed_menu_ext">
																				<li class=" ">
								<a href="/projects/fasad/" title="Фасад">
									Фасад																	</a>
															</li>
																				<li class=" ">
								<a href="/projects/mansardnye-okna/" title="Мансардные окна">
									Мансардные окна																	</a>
															</li>
																				<li class=" ">
								<a href="/projects/krovlya/" title="Кровля">
									Кровля																	</a>
															</li>
																				<li class=" ">
								<a href="/projects/vodostok/" title="Водосток">
									Водосток																	</a>
															</li>
																				<li class=" ">
								<a href="/projects/cherdachnye-lestnitsy/" title="Чердачные лестницы">
									Чердачные лестницы																	</a>
															</li>
																				<li class=" ">
								<a href="/projects/drugoe/" title="Другое">
									Другое																	</a>
															</li>
																				<li class=" ">
								<a href="/projects/remont-krovli/" title="Ремонт кровли">
									Ремонт кровли																	</a>
															</li>
											</ul>
							</li>
								<li class="dropdown ">
				<a class="dropdown-toggle" href="/help/" title="Как купить">
					Как купить											<i class="fa fa-angle-right"></i>
									</a>
									<ul class="dropdown-menu fixed_menu_ext">
																				<li class=" ">
								<a href="/help/payment/" title="Условия оплаты">
									Условия оплаты																	</a>
															</li>
																				<li class=" ">
								<a href="/help/delivery/" title="Условия доставки">
									Условия доставки																	</a>
															</li>
																				<li class=" ">
								<a href="/help/warranty/" title="Гарантия на товар">
									Гарантия на товар																	</a>
															</li>
											</ul>
							</li>
								<li class="dropdown ">
				<a class="dropdown-toggle" href="/services/" title="Услуги">
					Услуги											<i class="fa fa-angle-right"></i>
									</a>
									<ul class="dropdown-menu fixed_menu_ext">
																				<li class=" ">
								<a href="/services/vyezdnoy-menedzher/" title="Выездной Менеджер">
									Выездной Менеджер																	</a>
															</li>
																				<li class=" ">
								<a href="/services/sotrudnichestvo-s-nami/" title="Сотрудничество с нами">
									Сотрудничество с нами																	</a>
															</li>
																				<li class=" ">
								<a href="/services/pravila-vozvrata-tovara/" title="Правила возврата товара">
									Правила возврата товара																	</a>
															</li>
																				<li class=" ">
								<a href="/services/ofitsialnyy-servisnyy-tsentr-/" title="Официальный сервисный центр ">
									Официальный сервисный центр 																	</a>
															</li>
											</ul>
							</li>
								<li class="dropdown ">
				<a class="dropdown-toggle" href="/company/" title="Компания">
					Компания											<i class="fa fa-angle-right"></i>
									</a>
									<ul class="dropdown-menu fixed_menu_ext">
																				<li class=" ">
								<a href="/company/news/" title="Новости">
									Новости																	</a>
															</li>
											</ul>
							</li>
								<li class=" ">
				<a class="" href="/contacts/" title="Контакты">
					Контакты									</a>
							</li>
			</ul>
				</div>
			</div>
		</div>
		<div class="pull-left col-md-3 nopadding hidden-sm hidden-xs search animation-width">
			<div class="inner-table-block">
												<div class="search-wrapper">
				<div id="title-search_fixedtf">
					<form action="/catalog/" class="search">
						<div class="search-input-div">
							<input class="search-input" id="title-search-input_fixedtf" type="text" name="q" value="" placeholder="Поиск" size="20" maxlength="50" autocomplete="off" />
						</div>
						<div class="search-button-div">
							<button class="btn btn-search" type="submit" name="s" value="Найти"><i class="svg svg-search svg-black"></i></button>
							<span class="close-block inline-search-hide"><span class="svg svg-close close-icons"></span></span>
						</div>
					</form>
				</div>
			</div>
				</div>
		</div>
		<div class="pull-right">
										</div>
		<div class="pull-right">
			<div class="inner-table-block small-block">
				<div class="wrap_icon wrap_cabinet">
					
		<!--'start_frame_cache_header-auth-block2'-->			<!-- noindex --><a rel="nofollow" title="Мой кабинет" class="personal-link dark-color animate-load" data-event="jqm" data-param-type="auth" data-param-backurl="/" data-name="auth" href="/personal/"><i class="svg inline big svg-inline-cabinet" aria-hidden="true" title="Мой кабинет"><svg xmlns="http://www.w3.org/2000/svg" width="21" height="21" viewBox="0 0 21 21">
  <defs>
    <style>
      .loccls-1 {
        fill: #222;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path data-name="Rounded Rectangle 110" class="loccls-1" d="M1433,132h-15a3,3,0,0,1-3-3v-7a3,3,0,0,1,3-3h1v-2a6,6,0,0,1,6-6h1a6,6,0,0,1,6,6v2h1a3,3,0,0,1,3,3v7A3,3,0,0,1,1433,132Zm-3-15a4,4,0,0,0-4-4h-1a4,4,0,0,0-4,4v2h9v-2Zm4,5a1,1,0,0,0-1-1h-15a1,1,0,0,0-1,1v7a1,1,0,0,0,1,1h15a1,1,0,0,0,1-1v-7Zm-8,3.9v1.6a0.5,0.5,0,1,1-1,0v-1.6A1.5,1.5,0,1,1,1426,125.9Z" transform="translate(-1415 -111)"/>
</svg>
</i></a><!-- /noindex -->		<!--'end_frame_cache_header-auth-block2'-->
					</div>
			</div>
		</div>
					<div class="pull-right">
				<div class="inner-table-block">
					<div class="animate-load btn btn-default white btn-sm" data-event="jqm" data-param-form_id="CALLBACK" data-name="callback">
						<span>Заказать звонок</span>
					</div>
				</div>
			</div>
							<div class="pull-right logo_and_menu-row">
				<div class="inner-table-block phones">
					<!--'start_frame_cache_header-allphones-block2'-->											<!-- noindex -->
			<div class="phone">
				<i class="svg svg-phone"></i>
				<a rel="nofollow" href="tel:+74951509087">+7 (495) 150-90-87</a>
							</div>
			<!-- /noindex -->
							<!--'end_frame_cache_header-allphones-block2'-->				</div>
			</div>
			</div>
</div>			</div>
		
		<div id="mobileheader" class="visible-xs visible-sm">
			<div class="mobileheader-v2">
	<div class="burger pull-left">
		<i class="svg inline  svg-inline-burger dark" aria-hidden="true" ><svg xmlns="http://www.w3.org/2000/svg" width="18" height="16" viewBox="0 0 18 16">
  <defs>
    <style>
      .bu_bw_cls-1 {
        fill: #222;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path data-name="Rounded Rectangle 81 copy 2" class="bu_bw_cls-1" d="M330,114h16a1,1,0,0,1,1,1h0a1,1,0,0,1-1,1H330a1,1,0,0,1-1-1h0A1,1,0,0,1,330,114Zm0,7h16a1,1,0,0,1,1,1h0a1,1,0,0,1-1,1H330a1,1,0,0,1-1-1h0A1,1,0,0,1,330,121Zm0,7h16a1,1,0,0,1,1,1h0a1,1,0,0,1-1,1H330a1,1,0,0,1-1-1h0A1,1,0,0,1,330,128Z" transform="translate(-329 -114)"/>
</svg>
</i>		<i class="svg inline  svg-inline-close dark" aria-hidden="true" ><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16">
  <defs>
    <style>
      .cccls-1 {
        fill: #222;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path data-name="Rounded Rectangle 114 copy 3" class="cccls-1" d="M334.411,138l6.3,6.3a1,1,0,0,1,0,1.414,0.992,0.992,0,0,1-1.408,0l-6.3-6.306-6.3,6.306a1,1,0,0,1-1.409-1.414l6.3-6.3-6.293-6.3a1,1,0,0,1,1.409-1.414l6.3,6.3,6.3-6.3A1,1,0,0,1,340.7,131.7Z" transform="translate(-325 -130)"/>
</svg>
</i>	</div>
	<div class="title-block col-sm-6 col-xs-5 pull-left">ФС-Групп - строительные материалы в Москве</div>
	<div class="right-icons pull-right">
		<div class="pull-right">
			<div class="wrap_icon">
				<button class="top-btn inline-search-show twosmallfont">
					<i class="svg inline  svg-inline-search big" aria-hidden="true" ><svg xmlns="http://www.w3.org/2000/svg" width="21" height="21" viewBox="0 0 21 21">
  <defs>
    <style>
      .sscls-1 {
        fill: #222;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path data-name="Rounded Rectangle 106" class="sscls-1" d="M1590.71,131.709a1,1,0,0,1-1.42,0l-4.68-4.677a9.069,9.069,0,1,1,1.42-1.427l4.68,4.678A1,1,0,0,1,1590.71,131.709ZM1579,113a7,7,0,1,0,7,7A7,7,0,0,0,1579,113Z" transform="translate(-1570 -111)"/>
</svg>
</i>				</button>
			</div>
		</div>
		<div class="pull-right">
			<div class="wrap_icon wrap_basket">
											<!--'start_frame_cache_header-basket-with-compare-block3'-->														<!--noindex-->
			<a class="basket-link compare   big white " href="/catalog/compare.php" title="Список сравниваемых элементов">
		<span class="js-basket-block"><i class="svg inline  svg-inline-compare big white" aria-hidden="true" ><svg xmlns="http://www.w3.org/2000/svg" width="21" height="21" viewBox="0 0 21 21">
  <defs>
    <style>
      .comcls-1 {
        fill: #222;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="comcls-1" d="M20,4h0a1,1,0,0,1,1,1V21H19V5A1,1,0,0,1,20,4ZM14,7h0a1,1,0,0,1,1,1V21H13V8A1,1,0,0,1,14,7ZM8,1A1,1,0,0,1,9,2V21H7V2A1,1,0,0,1,8,1ZM2,9H2a1,1,0,0,1,1,1V21H1V10A1,1,0,0,1,2,9ZM0,0H1V1H0V0ZM0,0H1V1H0V0Z"/>
</svg>
</i><span class="title dark_link">Сравнение</span><span class="count">0</span></span>
	</a>
	<!--/noindex-->																		<!-- noindex -->
											<a rel="nofollow" class="basket-link delay  big white " href="/basket/#delayed" title="Список отложенных товаров пуст">
							<span class="js-basket-block">
								<i class="svg inline  svg-inline-wish big white" aria-hidden="true" ><svg xmlns="http://www.w3.org/2000/svg" width="22.969" height="21" viewBox="0 0 22.969 21">
  <defs>
    <style>
      .whcls-1 {
        fill: #222;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="whcls-1" d="M21.028,10.68L11.721,20H11.339L2.081,10.79A6.19,6.19,0,0,1,6.178,0a6.118,6.118,0,0,1,5.383,3.259A6.081,6.081,0,0,1,23.032,6.147,6.142,6.142,0,0,1,21.028,10.68ZM19.861,9.172h0l-8.176,8.163H11.369L3.278,9.29l0.01-.009A4.276,4.276,0,0,1,6.277,1.986,4.2,4.2,0,0,1,9.632,3.676l0.012-.01,0.064,0.1c0.077,0.107.142,0.22,0.208,0.334l1.692,2.716,1.479-2.462a4.23,4.23,0,0,1,.39-0.65l0.036-.06L13.52,3.653a4.173,4.173,0,0,1,3.326-1.672A4.243,4.243,0,0,1,19.861,9.172ZM22,20h1v1H22V20Zm0,0h1v1H22V20Z" transform="translate(-0.031)"/>
</svg>
</i>								<span class="title dark_link">Отложенные</span>
								<span class="count">0</span>
							</span>
						</a>
																<a rel="nofollow" class="basket-link basket   big white " href="/basket/" title="Корзина пуста">
							<span class="js-basket-block">
								<i class="svg inline  svg-inline-basket big white" aria-hidden="true" ><svg xmlns="http://www.w3.org/2000/svg" width="22" height="21" viewBox="0 0 22 21">
  <defs>
    <style>
      .ba_bb_cls-1 {
        fill: #222;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path data-name="Ellipse 2 copy 6" class="ba_bb_cls-1" d="M1507,122l-0.99,1.009L1492,123l-1-1-1-9h-3a0.88,0.88,0,0,1-1-1,1.059,1.059,0,0,1,1.22-1h2.45c0.31,0,.63.006,0.63,0.006a1.272,1.272,0,0,1,1.4.917l0.41,3.077H1507l1,1v1ZM1492.24,117l0.43,3.995h12.69l0.82-4Zm2.27,7.989a3.5,3.5,0,1,1-3.5,3.5A3.495,3.495,0,0,1,1494.51,124.993Zm8.99,0a3.5,3.5,0,1,1-3.49,3.5A3.5,3.5,0,0,1,1503.5,124.993Zm-9,2.006a1.5,1.5,0,1,1-1.5,1.5A1.5,1.5,0,0,1,1494.5,127Zm9,0a1.5,1.5,0,1,1-1.5,1.5A1.5,1.5,0,0,1,1503.5,127Z" transform="translate(-1486 -111)"/>
</svg>
</i>																<span class="title dark_link">Корзина</span>
																<span class="count">0</span>
							</span>
						</a>
										<!-- /noindex -->
							<!--'end_frame_cache_header-basket-with-compare-block3'-->						</div>
		</div>
		<div class="pull-right">
			<div class="wrap_icon wrap_cabinet">
				
		<!--'start_frame_cache_header-auth-block3'-->			<!-- noindex --><a rel="nofollow" title="Мой кабинет" class="personal-link dark-color animate-load" data-event="jqm" data-param-type="auth" data-param-backurl="/" data-name="auth" href="/personal/"><i class="svg inline big white svg-inline-cabinet" aria-hidden="true" title="Мой кабинет"><svg xmlns="http://www.w3.org/2000/svg" width="21" height="21" viewBox="0 0 21 21">
  <defs>
    <style>
      .loccls-1 {
        fill: #222;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path data-name="Rounded Rectangle 110" class="loccls-1" d="M1433,132h-15a3,3,0,0,1-3-3v-7a3,3,0,0,1,3-3h1v-2a6,6,0,0,1,6-6h1a6,6,0,0,1,6,6v2h1a3,3,0,0,1,3,3v7A3,3,0,0,1,1433,132Zm-3-15a4,4,0,0,0-4-4h-1a4,4,0,0,0-4,4v2h9v-2Zm4,5a1,1,0,0,0-1-1h-15a1,1,0,0,0-1,1v7a1,1,0,0,0,1,1h15a1,1,0,0,0,1-1v-7Zm-8,3.9v1.6a0.5,0.5,0,1,1-1,0v-1.6A1.5,1.5,0,1,1,1426,125.9Z" transform="translate(-1415 -111)"/>
</svg>
</i></a><!-- /noindex -->		<!--'end_frame_cache_header-auth-block3'-->
				</div>
		</div>
			<div class="pull-right">
				<div class="wrap_icon wrap_phones">
										<!-- noindex -->
			<i class="svg inline big white svg-inline-phone" aria-hidden="true" ><svg width="21" height="21" viewBox="0 0 21 21" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M18.9562 15.97L18.9893 16.3282C19.0225 16.688 18.9784 17.0504 18.8603 17.3911C18.6223 18.086 18.2725 18.7374 17.8248 19.3198L17.7228 19.4524L17.6003 19.5662C16.8841 20.2314 15.9875 20.6686 15.0247 20.8243C14.0374 21.0619 13.0068 21.0586 12.0201 20.814L11.9327 20.7924L11.8476 20.763C10.712 20.3703 9.65189 19.7871 8.71296 19.0385C8.03805 18.582 7.41051 18.0593 6.83973 17.4779L6.81497 17.4527L6.79112 17.4267C4.93379 15.3963 3.51439 13.0063 2.62127 10.4052L2.6087 10.3686L2.59756 10.3315C2.36555 9.5598 2.21268 8.76667 2.14121 7.9643C1.94289 6.79241 1.95348 5.59444 2.17289 4.42568L2.19092 4.32964L2.21822 4.23581C2.50215 3.26018 3.0258 2.37193 3.7404 1.65124C4.37452 0.908181 5.21642 0.370416 6.15867 0.107283L6.31009 0.0649959L6.46626 0.0468886C7.19658 -0.0377903 7.93564 -0.00763772 8.65659 0.136237C9.00082 0.203673 9.32799 0.34095 9.61768 0.540011L9.90227 0.735566L10.1048 1.01522C10.4774 1.52971 10.7173 2.12711 10.8045 2.75455C10.8555 2.95106 10.9033 3.13929 10.9499 3.32228C11.0504 3.71718 11.1446 4.08764 11.2499 4.46408C11.5034 5.03517 11.6255 5.65688 11.6059 6.28327L11.5984 6.52137L11.5353 6.75107C11.3812 7.31112 11.0546 7.68722 10.8349 7.8966C10.6059 8.11479 10.3642 8.2737 10.18 8.38262C9.89673 8.55014 9.57964 8.69619 9.32537 8.8079C9.74253 10.2012 10.5059 11.4681 11.5455 12.4901C11.7801 12.3252 12.0949 12.1097 12.412 11.941C12.6018 11.8401 12.8614 11.7177 13.1641 11.6357C13.4565 11.5565 13.9301 11.4761 14.4706 11.6169L14.6882 11.6736L14.8878 11.7772C15.4419 12.0649 15.9251 12.4708 16.3035 12.9654C16.5807 13.236 16.856 13.4937 17.1476 13.7666C17.2974 13.9068 17.4515 14.0511 17.6124 14.2032C18.118 14.5805 18.5261 15.0751 18.8003 15.6458L18.9562 15.97ZM16.3372 15.7502C16.6216 15.9408 16.8496 16.2039 16.9977 16.5121C17.0048 16.5888 16.9952 16.6661 16.9697 16.7388C16.8021 17.2295 16.5553 17.6895 16.2391 18.1009C15.795 18.5134 15.234 18.7788 14.6329 18.8608C13.9345 19.0423 13.2016 19.0464 12.5012 18.8728C11.5558 18.5459 10.675 18.0561 9.8991 17.4258C9.30961 17.0338 8.76259 16.5817 8.26682 16.0767C6.59456 14.2487 5.31682 12.0971 4.51287 9.75567C4.31227 9.08842 4.18279 8.40192 4.12658 7.70756C3.95389 6.74387 3.95792 5.75691 4.13855 4.79468C4.33628 4.11526 4.70731 3.49868 5.21539 3.00521C5.59617 2.53588 6.11383 2.19633 6.69661 2.03358C7.22119 1.97276 7.75206 1.99466 8.26981 2.09849C8.34699 2.11328 8.42029 2.14388 8.48501 2.18836C8.68416 2.46334 8.80487 2.78705 8.83429 3.12504C8.89113 3.34235 8.94665 3.56048 9.00218 3.77864C9.12067 4.24418 9.2392 4.70987 9.37072 5.16815C9.5371 5.49352 9.61831 5.85557 9.60687 6.22066C9.51714 6.54689 8.89276 6.81665 8.28746 7.07816C7.71809 7.32415 7.16561 7.56284 7.0909 7.83438C7.07157 8.17578 7.12971 8.51712 7.26102 8.83297C7.76313 10.9079 8.87896 12.7843 10.4636 14.2184C10.6814 14.4902 10.9569 14.7105 11.2702 14.8634C11.5497 14.9366 12.0388 14.5907 12.5428 14.2342C13.0783 13.8555 13.6307 13.4648 13.9663 13.5523C14.295 13.7229 14.5762 13.9719 14.785 14.2773C15.1184 14.6066 15.4631 14.9294 15.808 15.2523C15.9849 15.418 16.1618 15.5836 16.3372 15.7502Z" fill="#222222"/>
</svg>
</i>			<div id="mobilePhone" class="dropdown-mobile-phone">
				<div class="wrap">
					<div class="more_phone title"><span class="no-decript dark-color ">Телефоны <i class="svg inline  svg-inline-close dark dark-i" aria-hidden="true" ><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16">
  <defs>
    <style>
      .cccls-1 {
        fill: #222;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path data-name="Rounded Rectangle 114 copy 3" class="cccls-1" d="M334.411,138l6.3,6.3a1,1,0,0,1,0,1.414,0.992,0.992,0,0,1-1.408,0l-6.3-6.306-6.3,6.306a1,1,0,0,1-1.409-1.414l6.3-6.3-6.293-6.3a1,1,0,0,1,1.409-1.414l6.3,6.3,6.3-6.3A1,1,0,0,1,340.7,131.7Z" transform="translate(-325 -130)"/>
</svg>
</i></span></div>
																	<div class="more_phone">
						    <a class="dark-color no-decript" rel="nofollow" href="tel:+74951509087">+7 (495) 150-90-87</a>
						</div>
																<div class="more_phone"><a rel="nofollow" class="dark-color no-decript callback" href="" data-event="jqm" data-param-form_id="CALLBACK" data-name="callback">Заказать звонок</a></div>
									</div>
			</div>
			<!-- /noindex -->
								</div>
			</div>
	</div>
</div>			<div id="mobilemenu" class="leftside ">
				<div class="mobilemenu-v1 scroller">
	<div class="wrap">
			<div class="menu top">
		<ul class="top">
																	<li class="selected">
			<a class=" dark-color" href="/index.php" title="Главная">
				<span>Главная</span>
							</a>
					</li>
    																	<li>
			<a class=" dark-color parent" href="/catalog/" title="Каталог">
				<span>Каталог</span>
									<span class="arrow"><i class="svg svg_triangle_right"></i></span>
							</a>
							<ul class="dropdown">
					<li class="menu_back"><a href="" class="dark-color" rel="nofollow"><i class="svg svg-arrow-right"></i>Назад</a></li>
					<li class="menu_title"><a href="/catalog/">Каталог</a></li>
																							<li>
							<a class="dark-color parent" href="/catalog/krovlya/" title="Кровельные материалы">
								<span>Кровельные материалы</span>
																	<span class="arrow"><i class="svg svg_triangle_right"></i></span>
															</a>
															<ul class="dropdown">
									<li class="menu_back"><a href="" class="dark-color" rel="nofollow"><i class="svg svg-arrow-right"></i>Назад</a></li>
									<li class="menu_title"><a href="/catalog/krovlya/">Кровельные материалы</a></li>
																																							<li>
											<a class="dark-color" href="/catalog/krovlya/metallocherepitsa/" title="Металлочерепица">
												<span>Металлочерепица</span>
																							</a>
																					</li>
																																							<li>
											<a class="dark-color" href="/catalog/krovlya/myagkaya_krovlya/" title="Мягкая кровля">
												<span>Мягкая кровля</span>
																							</a>
																					</li>
																																							<li>
											<a class="dark-color" href="/catalog/krovlya/faltsevaya_krovlya/" title="Фальцевая кровля">
												<span>Фальцевая кровля</span>
																							</a>
																					</li>
																																							<li>
											<a class="dark-color" href="/catalog/krovlya/kompozitnaya_cherepitsa/" title="Композитная черепица">
												<span>Композитная черепица</span>
																							</a>
																					</li>
																																							<li>
											<a class="dark-color" href="/catalog/krovlya/profnastil/" title="Профнастил">
												<span>Профнастил</span>
																							</a>
																					</li>
																	</ul>
													</li>
																							<li>
							<a class="dark-color parent" href="/catalog/fasadnye_materialy/" title="Фасадные материалы">
								<span>Фасадные материалы</span>
																	<span class="arrow"><i class="svg svg_triangle_right"></i></span>
															</a>
															<ul class="dropdown">
									<li class="menu_back"><a href="" class="dark-color" rel="nofollow"><i class="svg svg-arrow-right"></i>Назад</a></li>
									<li class="menu_title"><a href="/catalog/fasadnye_materialy/">Фасадные материалы</a></li>
																																							<li>
											<a class="dark-color" href="/catalog/fasadnye_materialy/vinilovyy_sayding/" title="Виниловый сайдинг">
												<span>Виниловый сайдинг</span>
																							</a>
																					</li>
																																							<li>
											<a class="dark-color" href="/catalog/fasadnye_materialy/metallicheskiy_sayding/" title="Металлический сайдинг">
												<span>Металлический сайдинг</span>
																							</a>
																					</li>
																																							<li>
											<a class="dark-color" href="/catalog/fasadnye_materialy/fasadnaya_panel/" title="Фасадная панель">
												<span>Фасадная панель</span>
																							</a>
																					</li>
																																							<li>
											<a class="dark-color" href="/catalog/fasadnye_materialy/fasadnaya_plitka_hauberk/" title="Фасадная плитка Hauberk">
												<span>Фасадная плитка Hauberk</span>
																							</a>
																					</li>
																	</ul>
													</li>
																							<li>
							<a class="dark-color parent" href="/catalog/krovelnye_okna/" title="Кровельные окна">
								<span>Кровельные окна</span>
																	<span class="arrow"><i class="svg svg_triangle_right"></i></span>
															</a>
															<ul class="dropdown">
									<li class="menu_back"><a href="" class="dark-color" rel="nofollow"><i class="svg svg-arrow-right"></i>Назад</a></li>
									<li class="menu_title"><a href="/catalog/krovelnye_okna/">Кровельные окна</a></li>
																																							<li>
											<a class="dark-color" href="/catalog/krovelnye_okna/mansardnye_okna/" title="Мансардные окна">
												<span>Мансардные окна</span>
																							</a>
																					</li>
																																							<li>
											<a class="dark-color" href="/catalog/krovelnye_okna/zenitnye/" title="Зенитные окна">
												<span>Зенитные окна</span>
																							</a>
																					</li>
																																							<li>
											<a class="dark-color" href="/catalog/krovelnye_okna/okno_lyuk/" title="Окно Люк">
												<span>Окно Люк</span>
																							</a>
																					</li>
																																							<li>
											<a class="dark-color" href="/catalog/krovelnye_okna/evakuatsionnye_okna/" title="Эвакуационные окна">
												<span>Эвакуационные окна</span>
																							</a>
																					</li>
																																							<li>
											<a class="dark-color" href="/catalog/krovelnye_okna/okno_balkon/" title="Окно Балкон">
												<span>Окно Балкон</span>
																							</a>
																					</li>
																																							<li>
											<a class="dark-color" href="/catalog/krovelnye_okna/raspashnye_okna/" title="Распашные окна">
												<span>Распашные окна</span>
																							</a>
																					</li>
																																							<li>
											<a class="dark-color" href="/catalog/krovelnye_okna/karniznye_okna/" title="Карнизные окна">
												<span>Карнизные окна</span>
																							</a>
																					</li>
																																							<li>
											<a class="dark-color" href="/catalog/krovelnye_okna/aksessuary_dlya_montazha_okon/" title="Аксессуары для монтажа окон">
												<span>Аксессуары для монтажа окон</span>
																							</a>
																					</li>
																																							<li>
											<a class="dark-color" href="/catalog/krovelnye_okna/izolyatsionnye_oklady/" title="Изоляционные оклады">
												<span>Изоляционные оклады</span>
																							</a>
																					</li>
																	</ul>
													</li>
																							<li>
							<a class="dark-color parent" href="/catalog/elementy_bezopasnosti_krovli/" title="Элементы безопасности кровли">
								<span>Элементы безопасности кровли</span>
																	<span class="arrow"><i class="svg svg_triangle_right"></i></span>
															</a>
															<ul class="dropdown">
									<li class="menu_back"><a href="" class="dark-color" rel="nofollow"><i class="svg svg-arrow-right"></i>Назад</a></li>
									<li class="menu_title"><a href="/catalog/elementy_bezopasnosti_krovli/">Элементы безопасности кровли</a></li>
																																							<li>
											<a class="dark-color" href="/catalog/elementy_bezopasnosti_krovli/snegozaderzhateli/" title="Снегозадержатели">
												<span>Снегозадержатели</span>
																							</a>
																					</li>
																																							<li>
											<a class="dark-color" href="/catalog/elementy_bezopasnosti_krovli/krovelnye_ograzhdeniya/" title="Кровельные ограждения">
												<span>Кровельные ограждения</span>
																							</a>
																					</li>
																																							<li>
											<a class="dark-color" href="/catalog/elementy_bezopasnosti_krovli/krovelnye_lestnitsy/" title="Кровельные лестницы">
												<span>Кровельные лестницы</span>
																							</a>
																					</li>
																																							<li>
											<a class="dark-color" href="/catalog/elementy_bezopasnosti_krovli/perekhodnye_mostiki/" title="Переходные мостики">
												<span>Переходные мостики</span>
																							</a>
																					</li>
																																							<li>
											<a class="dark-color" href="/catalog/elementy_bezopasnosti_krovli/fasadnye_lestnitsy/" title="Фасадные лестницы">
												<span>Фасадные лестницы</span>
																							</a>
																					</li>
																	</ul>
													</li>
																							<li>
							<a class="dark-color" href="/catalog/vodostok/" title="Водосток">
								<span>Водосток</span>
															</a>
													</li>
																							<li>
							<a class="dark-color" href="/catalog/cherdachnye_lestnitsy/" title="Чердачные лестницы">
								<span>Чердачные лестницы</span>
															</a>
													</li>
																							<li>
							<a class="dark-color parent" href="/catalog/izolyatsionnye_materialy/" title="Изоляционные материалы">
								<span>Изоляционные материалы</span>
																	<span class="arrow"><i class="svg svg_triangle_right"></i></span>
															</a>
															<ul class="dropdown">
									<li class="menu_back"><a href="" class="dark-color" rel="nofollow"><i class="svg svg-arrow-right"></i>Назад</a></li>
									<li class="menu_title"><a href="/catalog/izolyatsionnye_materialy/">Изоляционные материалы</a></li>
																																							<li>
											<a class="dark-color" href="/catalog/izolyatsionnye_materialy/paroizolyatsiya/" title="Пароизоляция">
												<span>Пароизоляция</span>
																							</a>
																					</li>
																																							<li>
											<a class="dark-color" href="/catalog/izolyatsionnye_materialy/gidroizolyatsiya/" title="Гидроизоляция">
												<span>Гидроизоляция</span>
																							</a>
																					</li>
																																							<li>
											<a class="dark-color" href="/catalog/izolyatsionnye_materialy/teploizolyatsiya/" title="Теплоизоляция">
												<span>Теплоизоляция</span>
																							</a>
																					</li>
																																							<li>
											<a class="dark-color" href="/catalog/izolyatsionnye_materialy/vetrozashchitnye_plenki/" title="Ветрозащитная пленка">
												<span>Ветрозащитная пленка</span>
																							</a>
																					</li>
																	</ul>
													</li>
																							<li>
							<a class="dark-color parent" href="/catalog/fasonnye_izdeliya/" title="Фасонные изделия">
								<span>Фасонные изделия</span>
																	<span class="arrow"><i class="svg svg_triangle_right"></i></span>
															</a>
															<ul class="dropdown">
									<li class="menu_back"><a href="" class="dark-color" rel="nofollow"><i class="svg svg-arrow-right"></i>Назад</a></li>
									<li class="menu_title"><a href="/catalog/fasonnye_izdeliya/">Фасонные изделия</a></li>
																																							<li>
											<a class="dark-color" href="/catalog/fasonnye_izdeliya/metalloprokat/" title="Металлопрокат">
												<span>Металлопрокат</span>
																							</a>
																					</li>
																																							<li>
											<a class="dark-color" href="/catalog/fasonnye_izdeliya/dymniki/" title="Дымники">
												<span>Дымники</span>
																							</a>
																					</li>
																																							<li>
											<a class="dark-color" href="/catalog/fasonnye_izdeliya/otlivy/" title="Отливы">
												<span>Отливы</span>
																							</a>
																					</li>
																																							<li>
											<a class="dark-color" href="/catalog/fasonnye_izdeliya/dymokhody/" title="Дымоходы">
												<span>Дымоходы</span>
																							</a>
																					</li>
																	</ul>
													</li>
																							<li>
							<a class="dark-color parent" href="/catalog/zabor/" title="Забор">
								<span>Забор</span>
																	<span class="arrow"><i class="svg svg_triangle_right"></i></span>
															</a>
															<ul class="dropdown">
									<li class="menu_back"><a href="" class="dark-color" rel="nofollow"><i class="svg svg-arrow-right"></i>Назад</a></li>
									<li class="menu_title"><a href="/catalog/zabor/">Забор</a></li>
																																							<li>
											<a class="dark-color" href="/catalog/zabor/3d_setka/" title="3D сетка">
												<span>3D сетка</span>
																							</a>
																					</li>
																																							<li>
											<a class="dark-color" href="/catalog/zabor/shtaketnik/" title="Металлический штакетник">
												<span>Металлический штакетник</span>
																							</a>
																					</li>
																																							<li>
											<a class="dark-color" href="/catalog/zabor/rulonnaya_setka/" title="Рулонная сетка">
												<span>Рулонная сетка</span>
																							</a>
																					</li>
																																							<li>
											<a class="dark-color" href="/catalog/zabor/kolpaki_dlya_zabora/" title="Колпаки для забора">
												<span>Колпаки для забора</span>
																							</a>
																					</li>
																																							<li>
											<a class="dark-color" href="/catalog/zabor/komplektuyushchie_dlya_zabora/" title="Комплектующие для забора">
												<span>Комплектующие для забора</span>
																							</a>
																					</li>
																	</ul>
													</li>
									</ul>
					</li>
    																	<li>
			<a class=" dark-color" href="/sale/" title="Акции">
				<span>Акции</span>
							</a>
					</li>
    																	<li>
			<a class=" dark-color parent" href="/montag/" title="Монтаж">
				<span>Монтаж</span>
									<span class="arrow"><i class="svg svg_triangle_right"></i></span>
							</a>
							<ul class="dropdown">
					<li class="menu_back"><a href="" class="dark-color" rel="nofollow"><i class="svg svg-arrow-right"></i>Назад</a></li>
					<li class="menu_title"><a href="/montag/">Монтаж</a></li>
																							<li>
							<a class="dark-color parent" href="/montag/krovelnye-raboty/" title="Кровельные работы">
								<span>Кровельные работы</span>
																	<span class="arrow"><i class="svg svg_triangle_right"></i></span>
															</a>
															<ul class="dropdown">
									<li class="menu_back"><a href="" class="dark-color" rel="nofollow"><i class="svg svg-arrow-right"></i>Назад</a></li>
									<li class="menu_title"><a href="/montag/krovelnye-raboty/">Кровельные работы</a></li>
																																							<li>
											<a class="dark-color" href="/montag/krovelnye-raboty/montazh-profnastila-na-kryshu/" title="Монтаж профнастила на крышу">
												<span>Монтаж профнастила на крышу</span>
																							</a>
																					</li>
																																							<li>
											<a class="dark-color" href="/montag/krovelnye-raboty/montazh-metallocherepicy/" title="Монтаж металлочерепицы">
												<span>Монтаж металлочерепицы</span>
																							</a>
																					</li>
																																							<li>
											<a class="dark-color" href="/montag/krovelnye-raboty/montazh-myagkoy-krovli/" title="Монтаж мягкой кровли">
												<span>Монтаж мягкой кровли</span>
																							</a>
																					</li>
																																							<li>
											<a class="dark-color" href="/montag/krovelnye-raboty/montazh-faltsevoy-krovli/" title="Монтаж фальцевой кровли">
												<span>Монтаж фальцевой кровли</span>
																							</a>
																					</li>
																																							<li>
											<a class="dark-color" href="/montag/krovelnye-raboty/montazh-krovli-iz-cherepitsy/" title="Монтаж кровли из черепицы">
												<span>Монтаж кровли из черепицы</span>
																							</a>
																					</li>
																																							<li>
											<a class="dark-color" href="/montag/krovelnye-raboty/montazh-elementov-bezopasnosti-krovli/" title="Монтаж элементов безопасности кровли">
												<span>Монтаж элементов безопасности кровли</span>
																							</a>
																					</li>
																																							<li>
											<a class="dark-color" href="/montag/krovelnye-raboty/remont-krovli/" title="Ремонт кровли">
												<span>Ремонт кровли</span>
																							</a>
																					</li>
																	</ul>
													</li>
																							<li>
							<a class="dark-color parent" href="/montag/fasadnye-raboty/" title="Фасадные работы">
								<span>Фасадные работы</span>
																	<span class="arrow"><i class="svg svg_triangle_right"></i></span>
															</a>
															<ul class="dropdown">
									<li class="menu_back"><a href="" class="dark-color" rel="nofollow"><i class="svg svg-arrow-right"></i>Назад</a></li>
									<li class="menu_title"><a href="/montag/fasadnye-raboty/">Фасадные работы</a></li>
																																							<li>
											<a class="dark-color" href="/montag/fasadnye-raboty/montazh-stenovogo-proflista/" title="Монтаж стенового профлиста">
												<span>Монтаж стенового профлиста</span>
																							</a>
																					</li>
																																							<li>
											<a class="dark-color" href="/montag/fasadnye-raboty/montazh-saydinga/" title="Монтаж сайдинга">
												<span>Монтаж сайдинга</span>
																							</a>
																					</li>
																																							<li>
											<a class="dark-color" href="/montag/fasadnye-raboty/montazh-ventiliruemogo-fasada/" title="Монтаж вентилируемого фасада">
												<span>Монтаж вентилируемого фасада</span>
																							</a>
																					</li>
																	</ul>
													</li>
																							<li>
							<a class="dark-color parent" href="/montag/ustanovka-mansardnykh-okon/" title="Установка мансардных окон">
								<span>Установка мансардных окон</span>
																	<span class="arrow"><i class="svg svg_triangle_right"></i></span>
															</a>
															<ul class="dropdown">
									<li class="menu_back"><a href="" class="dark-color" rel="nofollow"><i class="svg svg-arrow-right"></i>Назад</a></li>
									<li class="menu_title"><a href="/montag/ustanovka-mansardnykh-okon/">Установка мансардных окон</a></li>
																																							<li>
											<a class="dark-color" href="/montag/ustanovka-mansardnykh-okon/remont-mansardnykh-okon/" title="Ремонт мансардных окон">
												<span>Ремонт мансардных окон</span>
																							</a>
																					</li>
																	</ul>
													</li>
																							<li>
							<a class="dark-color" href="/montag/montazh-cherdachnykh-lestnits/" title="Монтаж чердачных лестниц">
								<span>Монтаж чердачных лестниц</span>
															</a>
													</li>
									</ul>
					</li>
    																	<li>
			<a class=" dark-color parent" href="/projects/" title="Наши объекты">
				<span>Наши объекты</span>
									<span class="arrow"><i class="svg svg_triangle_right"></i></span>
							</a>
							<ul class="dropdown">
					<li class="menu_back"><a href="" class="dark-color" rel="nofollow"><i class="svg svg-arrow-right"></i>Назад</a></li>
					<li class="menu_title"><a href="/projects/">Наши объекты</a></li>
																							<li>
							<a class="dark-color" href="/projects/fasad/" title="Фасад">
								<span>Фасад</span>
															</a>
													</li>
																							<li>
							<a class="dark-color" href="/projects/mansardnye-okna/" title="Мансардные окна">
								<span>Мансардные окна</span>
															</a>
													</li>
																							<li>
							<a class="dark-color" href="/projects/krovlya/" title="Кровля">
								<span>Кровля</span>
															</a>
													</li>
																							<li>
							<a class="dark-color" href="/projects/vodostok/" title="Водосток">
								<span>Водосток</span>
															</a>
													</li>
																							<li>
							<a class="dark-color" href="/projects/cherdachnye-lestnitsy/" title="Чердачные лестницы">
								<span>Чердачные лестницы</span>
															</a>
													</li>
																							<li>
							<a class="dark-color" href="/projects/drugoe/" title="Другое">
								<span>Другое</span>
															</a>
													</li>
																							<li>
							<a class="dark-color" href="/projects/remont-krovli/" title="Ремонт кровли">
								<span>Ремонт кровли</span>
															</a>
													</li>
									</ul>
					</li>
    																	<li>
			<a class=" dark-color parent" href="/help/" title="Как купить">
				<span>Как купить</span>
									<span class="arrow"><i class="svg svg_triangle_right"></i></span>
							</a>
							<ul class="dropdown">
					<li class="menu_back"><a href="" class="dark-color" rel="nofollow"><i class="svg svg-arrow-right"></i>Назад</a></li>
					<li class="menu_title"><a href="/help/">Как купить</a></li>
																							<li>
							<a class="dark-color" href="/help/payment/" title="Условия оплаты">
								<span>Условия оплаты</span>
															</a>
													</li>
																							<li>
							<a class="dark-color" href="/help/delivery/" title="Условия доставки">
								<span>Условия доставки</span>
															</a>
													</li>
																							<li>
							<a class="dark-color" href="/help/warranty/" title="Гарантия на товар">
								<span>Гарантия на товар</span>
															</a>
													</li>
									</ul>
					</li>
    																	<li>
			<a class=" dark-color parent" href="/services/" title="Услуги">
				<span>Услуги</span>
									<span class="arrow"><i class="svg svg_triangle_right"></i></span>
							</a>
							<ul class="dropdown">
					<li class="menu_back"><a href="" class="dark-color" rel="nofollow"><i class="svg svg-arrow-right"></i>Назад</a></li>
					<li class="menu_title"><a href="/services/">Услуги</a></li>
																							<li>
							<a class="dark-color" href="/services/vyezdnoy-menedzher/" title="Выездной Менеджер">
								<span>Выездной Менеджер</span>
															</a>
													</li>
																							<li>
							<a class="dark-color" href="/services/sotrudnichestvo-s-nami/" title="Сотрудничество с нами">
								<span>Сотрудничество с нами</span>
															</a>
													</li>
																							<li>
							<a class="dark-color" href="/services/pravila-vozvrata-tovara/" title="Правила возврата товара">
								<span>Правила возврата товара</span>
															</a>
													</li>
																							<li>
							<a class="dark-color" href="/services/ofitsialnyy-servisnyy-tsentr-/" title="Официальный сервисный центр ">
								<span>Официальный сервисный центр </span>
															</a>
													</li>
									</ul>
					</li>
    																	<li>
			<a class=" dark-color parent" href="/company/" title="Компания">
				<span>Компания</span>
									<span class="arrow"><i class="svg svg_triangle_right"></i></span>
							</a>
							<ul class="dropdown">
					<li class="menu_back"><a href="" class="dark-color" rel="nofollow"><i class="svg svg-arrow-right"></i>Назад</a></li>
					<li class="menu_title"><a href="/company/">Компания</a></li>
																							<li>
							<a class="dark-color" href="/company/news/" title="Новости">
								<span>Новости</span>
															</a>
													</li>
									</ul>
					</li>
    																	<li>
			<a class=" dark-color" href="/contacts/" title="Контакты">
				<span>Контакты</span>
							</a>
					</li>
    					</ul>
	</div>
					<!--'start_frame_cache_mobile-region-block1'-->			<!-- noindex -->
			<div class="menu middle mobile_regions">
				<ul>
					<li>
													<a rel="nofollow" href="" class="dark-color parent">
													<i class="svg svg-address black"></i>
							<span>Москва</span>
															<span class="arrow"><i class="svg svg_triangle_right"></i></span>
													</a>
																													<ul class="dropdown">
									<li class="menu_back"><a href="" class="dark-color" rel="nofollow"><i class="svg svg-arrow-right"></i>Назад</a></li>
									<li class="menu_title">Города</li>
																													<li><a rel="nofollow" href="https://favor-group.ru/" class="dark-color city_item" data-id="8">Москва</a></li>
																													<li><a rel="nofollow" href="https://spb.favor-group.ru/" class="dark-color city_item" data-id="2510">Санкт-Петербург</a></li>
																													<li><a rel="nofollow" href="https://tula.favor-group.ru/" class="dark-color city_item" data-id="2511">Тула</a></li>
																	</ul>
																		</li>
				</ul>
			</div>
			<!-- /noindex -->
			<!--'end_frame_cache_mobile-region-block1'-->				<!--'start_frame_cache_mobile-auth-block1'-->		<!-- noindex -->
<div class="menu middle">
	<ul>
		<li>
						<a rel="nofollow" class="dark-color" href="/personal/">
				<i class="svg inline  svg-inline-cabinet" aria-hidden="true" ><svg xmlns="http://www.w3.org/2000/svg" width="16" height="17" viewBox="0 0 16 17">
  <defs>
    <style>
      .loccls-1 {
        fill: #222;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="loccls-1" d="M14,17H2a2,2,0,0,1-2-2V8A2,2,0,0,1,2,6H3V4A4,4,0,0,1,7,0H9a4,4,0,0,1,4,4V6h1a2,2,0,0,1,2,2v7A2,2,0,0,1,14,17ZM11,4A2,2,0,0,0,9,2H7A2,2,0,0,0,5,4V6h6V4Zm3,4H2v7H14V8ZM8,9a1,1,0,0,1,1,1v2a1,1,0,0,1-2,0V10A1,1,0,0,1,8,9Z"/>
</svg>
</i>				<span>Личный кабинет</span>
							</a>
					</li>
	</ul>
</div>
<!-- /noindex -->		<!--'end_frame_cache_mobile-auth-block1'-->			
				<!--'start_frame_cache_mobile-basket-with-compare-block1'-->		<!-- noindex -->
					<div class="menu middle">
				<ul>
					<li class="counters">
						<a rel="nofollow" class="dark-color basket-link basket ready " href="/basket/">
							<i class="svg svg-basket"></i>
							<span>Корзина<span class="count empted">0</span></span>
						</a>
					</li>
					<li class="counters">
						<a rel="nofollow" class="dark-color basket-link delay ready " href="/basket/#delayed">
							<i class="svg svg-wish"></i>
							<span>Отложенные<span class="count empted">0</span></span>
						</a>
					</li>
				</ul>
			</div>
							<div class="menu middle">
				<ul>
					<li class="counters">
						<a rel="nofollow" class="dark-color basket-link compare ready " href="/catalog/compare.php">
							<i class="svg svg-compare"></i>
							<span>Сравнение товаров<span class="count empted">0</span></span>
						</a>
					</li>
				</ul>
			</div>
				<!-- /noindex -->
		<!--'end_frame_cache_mobile-basket-with-compare-block1'-->						
									<!--'start_frame_cache_mobile-phone-block1'-->			
			<!-- noindex -->
			<div class="menu middle mobile-menu-contacts">
				<ul>
					<li>
						<a rel="nofollow" href="tel:+74951509087" class="dark-color no-decript ">
							<i class="svg svg-phone"></i>
							<span>+7 (495) 150-90-87</span>
													</a>
											</li>
				</ul>
			</div>
			<!-- /noindex -->

						<!--'end_frame_cache_mobile-phone-block1'-->			
				<div class="contacts">
			<div class="title">Контактная информация</div>

									<!--'start_frame_cache_mobile-contact-block'-->			
												<div class="address">
						<i class="svg inline  svg-inline-address" aria-hidden="true" ><svg xmlns="http://www.w3.org/2000/svg" width="13" height="16" viewBox="0 0 13 16">
  <defs>
    <style>
      .acls-1 {
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path data-name="Ellipse 74 copy" class="acls-1" d="M763.9,42.916h0.03L759,49h-1l-4.933-6.084h0.03a6.262,6.262,0,0,1-1.1-3.541,6.5,6.5,0,0,1,13,0A6.262,6.262,0,0,1,763.9,42.916ZM758.5,35a4.5,4.5,0,0,0-3.741,7h-0.012l3.542,4.447h0.422L762.289,42H762.24A4.5,4.5,0,0,0,758.5,35Zm0,6a1.5,1.5,0,1,1,1.5-1.5A1.5,1.5,0,0,1,758.5,41Z" transform="translate(-752 -33)"/>
</svg>
</i>						Москва, ул.&nbsp;2-я&nbsp;Магистральная, д.&nbsp;14Г, стр.&nbsp;1, этаж&nbsp;2, офис&nbsp;203					</div>
																			<div class="email">
						<i class="svg inline  svg-inline-email" aria-hidden="true" ><svg xmlns="http://www.w3.org/2000/svg" width="16" height="13" viewBox="0 0 16 13">
  <defs>
    <style>
      .ecls-1 {
        fill: #222;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="ecls-1" d="M14,13H2a2,2,0,0,1-2-2V2A2,2,0,0,1,2,0H14a2,2,0,0,1,2,2v9A2,2,0,0,1,14,13ZM3.534,2L8.015,6.482,12.5,2H3.534ZM14,3.5L8.827,8.671a1.047,1.047,0,0,1-.812.3,1.047,1.047,0,0,1-.811-0.3L2,3.467V11H14V3.5Z"/>
</svg>
</i>													<a href="mailto:msk@favor-group.ru">msk@favor-group.ru</a>
											</div>
							
						<!--'end_frame_cache_mobile-contact-block'-->			
		</div>
			<div class="social-icons">
	<!-- noindex -->
	<ul>
					<li class="facebook">
				<a href="https://www.facebook.com/favor.group" class="dark-color" target="_blank" rel="nofollow" title="Facebook">
					<i class="svg inline  svg-inline-fb" aria-hidden="true" ><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20">
  <defs>
    <style>
      .cls-1 {
        fill: #222;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="cls-1" d="M12.988,5.981L13.3,4a15.921,15.921,0,0,0-2.4.019,2.25,2.25,0,0,0-1.427.784A2.462,2.462,0,0,0,9,6.4C9,7.091,9,8.995,9,8.995L7,8.981v2.006l2,0.008v6l2.013,0v-6l2.374,0L13.7,8.979H11.012s0-2.285,0-2.509a0.561,0.561,0,0,1,.67-0.486C12.122,5.98,12.988,5.981,12.988,5.981Z"/>
</svg>
</i>					Facebook				</a>
			</li>
							<li class="vk">
				<a href="https://vk.com/favor_group" class="dark-color" target="_blank" rel="nofollow" title="Вконтакте">
					<i class="svg inline  svg-inline-vk" aria-hidden="true" ><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20">
  <defs>
    <style>
      .cls-1 {
        fill: #222;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="cls-1" d="M10.994,6.771v3.257a0.521,0.521,0,0,0,.426.351c0.3,0,.978-1.8,1.279-2.406a1.931,1.931,0,0,1,.738-0.826A0.61,0.61,0,0,1,13.8,6.992h2.878a0.464,0.464,0,0,1,.3.727,29.378,29.378,0,0,1-2.255,2.736,1.315,1.315,0,0,0-.238.55,1.2,1.2,0,0,0,.313.627c0.2,0.226,1.816,2,1.966,2.155a1.194,1.194,0,0,1,.276.576,0.765,0.765,0,0,1-.8.614c-0.627,0-2.167,0-2.342,0a2.788,2.788,0,0,1-.952-0.565c-0.226-.2-1.153-1.152-1.278-1.277a2.457,2.457,0,0,0,.024-0.363,0.826,0.826,0,0,0-.7.8,4.083,4.083,0,0,1-.238,1.139,1.024,1.024,0,0,1-.737.275A5,5,0,0,1,7.1,14.262,14.339,14.339,0,0,1,2.9,9.251C2.127,7.708,1.953,7.468,2,7.293s0.05-.3.226-0.3,2.39,0,2.606,0a0.851,0.851,0,0,1,.351.326c0.075,0.1.647,1.056,0.822,1.356S7.046,10.38,7.513,10.38a0.6,0.6,0,0,0,.474-0.7c0-.4,0-1.979,0-2.18a1.94,1.94,0,0,0-.978-1A1.261,1.261,0,0,1,7.937,6c0.6-.025,2.1-0.025,2.43.024A0.779,0.779,0,0,1,10.994,6.771Z"/>
</svg>
</i>					Вконтакте				</a>
			</li>
							<li class="twitter">
				<a href="https://twitter.com/FavorGroup" class="dark-color" target="_blank" rel="nofollow" title="Twitter">
					<i class="svg inline  svg-inline-tw" aria-hidden="true" ><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20">
  <defs>
    <style>
      .cls-1 {
        fill: #222;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="cls-1" d="M10.294,8.784s0.2-2.739,2.175-2.763c1.61-.02,1.916.686,1.916,0.686A3.662,3.662,0,0,0,15.7,6a2.046,2.046,0,0,1-.539,1.234A1.365,1.365,0,0,0,16,6.942a1.6,1.6,0,0,1-.879,1.017A9.089,9.089,0,0,1,13.769,12.8c-1.291,2.11-4.055,2.171-5.49,2.188a7.855,7.855,0,0,1-3.272-.922A6.935,6.935,0,0,0,8.159,13.4,15.331,15.331,0,0,1,6,11.68,2.219,2.219,0,0,0,6.782,11.6,11.26,11.26,0,0,1,5.006,9.233a2.933,2.933,0,0,0,.819.041S4.557,7.281,5.156,5.989A8.159,8.159,0,0,0,10.294,8.784Z"/>
</svg>
</i>					Twitter				</a>
			</li>
							<li class="instagram">
				<a href="https://www.instagram.com/fs_group.roof/" class="dark-color" target="_blank" rel="nofollow" title="Instagram">
					<i class="svg inline  svg-inline-inst" aria-hidden="true" ><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20">
  <defs>
    <style>
      .cls-1 {
        fill: #222;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="cls-1" d="M13,17H7a4,4,0,0,1-4-4V7A4,4,0,0,1,7,3h6a4,4,0,0,1,4,4v6A4,4,0,0,1,13,17ZM15,7a2,2,0,0,0-2-2H7A2,2,0,0,0,5,7v6a2,2,0,0,0,2,2h6a2,2,0,0,0,2-2V7Zm-5,6a3,3,0,1,1,3-3A3,3,0,0,1,10,13Zm1-4H9v2h2V9Z"/>
</svg>
</i>					Instagram				</a>
			</li>
													</ul>
	<!-- /noindex -->
</div>	</div>
</div>			</div>
		</div>

        
		
		<div class="wraps hover_shine" id="content">
			
							<div class="wrapper_inner front ">
			
									<div class="right_block  wide_">
									<div class="middle ">
																		
																													<div class="top_slider_wrapp maxwidth-banner view_1">
				<div class="flexslider">
			<ul class="slides">
														<li class="box dark left" data-nav_color="lite" data-slide_index="0"  id="bx_2161502861_25">
												<div class="wrapper_inner">
																																											<table class="table-no-border">
								<tbody>
									<tr>
										<td class="bg"  colspan="2">
											<div class="banner_bg" style="background-image: url('/upload/iblock/538/5387afab50dd92fbbeef4d5879bd4ad0.jpg');"></div>
										</td>
									</tr>
									<tr>
										<td class="text left">
										<div class="wrap_text">
																																		<div class="banner_title">
													<span>
																												Чердачные лестницы от 6500 руб.																											</span>
												</div>
																																		<div class="banner_text">Огромный ассортимент чердачных лестниц <br>по дилерским ценам!</div>
																																		<div class="banner_buttons">
																																																								<a href="/catalog/cherdachnye_lestnitsy/?sort=PRICE&order=asc" class="btn btn-default btn-lg" target="_blank">
																Подобрать лестницу															</a>
																																																					</div>
																					</div>
									</td><td class="img">
																			<span class="wrap_plaxy" style="width:437px;height:408px;">
																						<img class="plaxy" src="/upload/iblock/813/81376e82650f788fd9e30a90f23e5cb6.png" alt="Чердачные лестницы от 6500 руб." title="Чердачные лестницы от 6500 руб." data-src="" />
																					</span>
																	</td>									</tr>
																	</tbody>
							</table>
						</div>
					</li>
														<li class="box dark left" data-nav_color="lite" data-slide_index="1"  id="bx_2161502861_23">
												<div class="wrapper_inner">
																																											<table class="table-no-border">
								<tbody>
									<tr>
										<td class="bg"  colspan="2">
											<div class="banner_bg" style="background-image: url('/upload/iblock/156/1563bd7ef031e159128f0cbf5f8e485f.jpg');"></div>
										</td>
									</tr>
									<tr>
										<td class="text left">
										<div class="wrap_text">
																																		<div class="banner_title">
													<span>
																												Мансардные окна Fakro и Velux																											</span>
												</div>
																																		<div class="banner_text"><span style="font-size: 21.3333px;">
<ul>
	<li><b>Цены от официального дилера</b></li>
	<li><b>Гарантия 5 лет на монтаж</b></li>
	<li><b>Сервисное обслуживание</b></li>
</ul>
 </span></div>
																																		<div class="banner_buttons">
																																																								<a href="/catalog/krovelnye_okna/" class="btn btn-default btn-lg" >
																Подобрать окно															</a>
																																																					</div>
																					</div>
									</td><td class="img">
																			<span class="wrap_plaxy" style="width:437px;height:408px;">
																						<img class="plaxy" src="/upload/iblock/813/813307264f4aa1f4ffbd6ce235dac5ad.png" alt="Мансардные окна Fakro и Velux" title="Мансардные окна Fakro и Velux" data-src="" />
																					</span>
																	</td>									</tr>
																	</tbody>
							</table>
						</div>
					</li>
							</ul>
		</div>
	</div>

	
		<div class="adv_list top">
		<div class="row">
							<div class="col-md-4 col-sm-4">
					<div id="bx_433896247_26" class="item">					
													<div class="img">
								<div class="img_inner">
																		<img src="/upload/iblock/336/33636017ff42c8b17c512aaf6bcd86c9.png" alt="Официальный дилер" title="Официальный дилер" />
																	</div>
							</div>
												<div class="info">
														<span class="name">Официальный дилер</span>
															<span class="desc">Дилерские цены на товары, письменная гарантия</span>
																				</div>
					</div>
				</div>
							<div class="col-md-4 col-sm-4">
					<div id="bx_433896247_27" class="item">					
													<div class="img">
								<div class="img_inner">
																		<img src="/upload/iblock/b13/b1376aa17214ff55ee8365dc19f7a8a6.png" alt="Гарантия на монтаж" title="Гарантия на монтаж" />
																	</div>
							</div>
												<div class="info">
														<span class="name">Гарантия на монтаж</span>
															<span class="desc">Гарантия на монтаж 5 лет</span>
																				</div>
					</div>
				</div>
							<div class="col-md-4 col-sm-4">
					<div id="bx_433896247_28" class="item">					
													<div class="img">
								<div class="img_inner">
																		<img src="/upload/iblock/6e9/6e9860392fddd19230fb7f521ebb4833.png" alt="Выездной менеджер" title="Выездной менеджер" />
																	</div>
							</div>
												<div class="info">
														<span class="name">Выездной менеджер</span>
															<span class="desc">Менеджер привезет образцы и проконсультирует</span>
																				</div>
					</div>
				</div>
					</div>
	</div>

    <div class="wrapper_inner1 wides float_banners">
         
	<div class="start_promo other row margin0">
														<div class="item s_1 hover normal" id="bx_1859881889_15">
																<a href="/catalog/elementy_bezopasnosti_krovli/" class="opacity_block1 dark_block_animate" title="Элементы безопасности кровли" ></a>
																	<div class="wrap_tizer  left_blocks light_text">
							<div class="wrapper_inner_tizer">
								<div class="wr_block">
									<span class="wrap_outer title">
																																	<a class="outer_text" href="/catalog/elementy_bezopasnosti_krovli/">
																																<span class="inner_text">
												Элементы безопасности кровли											</span>
																					</a>
																			</span>
								</div>
															</div>
						</div>
										<div class="scale_block_animate img_block" style="background-image:url('/upload/iblock/4d0/4d02d849f8f0c13df3e2cc55406c6903.jpg')"></div>
				</div>
																			<div class="item s_2 hover wide50" id="bx_1859881889_13">
																<a href="/catalog/krovlya/" class="opacity_block1 dark_block_animate" title="Кровельные материалы" target='_blank'></a>
																	<div class="wrap_tizer  left_blocks light_text">
							<div class="wrapper_inner_tizer">
								<div class="wr_block">
									<span class="wrap_outer title">
																																	<a class="outer_text" href="/catalog/krovlya/" target='_blank'>
																																<span class="inner_text">
												Кровельные материалы											</span>
																					</a>
																			</span>
								</div>
															</div>
						</div>
										<div class="scale_block_animate img_block" style="background-image:url('/upload/iblock/851/851f513eb66193e281d36224f3f2a5ae.jpg')"></div>
				</div>
																			<div class="item s_3 hover normal" id="bx_1859881889_14">
																<a href="/catalog/fasadnye_materialy/" class="opacity_block1 dark_block_animate" title="Фасадные материалы" ></a>
																	<div class="wrap_tizer  left_blocks light_text">
							<div class="wrapper_inner_tizer">
								<div class="wr_block">
									<span class="wrap_outer title">
																																	<a class="outer_text" href="/catalog/fasadnye_materialy/">
																																<span class="inner_text">
												Фасадные материалы											</span>
																					</a>
																			</span>
								</div>
															</div>
						</div>
										<div class="scale_block_animate img_block" style="background-image:url('/upload/iblock/c0f/c0f4cb4764927763ba8a2b7b49d7372e.jpg')"></div>
				</div>
										</div>
    </div>
    <div class="clearfix"></div>

		<div class="sections_wrapper ">
					<div class="top_block">
				<h3 class="title_block">Популярные категории</h3>
				<a href="/catalog/">Весь каталог</a>
			</div>
				<div class="list items catalog_section_list">
	<div class="row margin0 flexbox">
					<div class="col-lg-4 col-md-6 col-sm-6 col-xs-12">
				<div class="item section_item" id="bx_631207241_83">
					<div class="section_item_inner">
						<div class="img">
																							<a href="/catalog/krovlya/" class="thumb"><img src="/upload/iblock/613/6131a0a44c53b257e9c6e6383c7c6ae2.png" alt="Кровельные материалы" title="Кровельные материалы" /></a>
													</div>
						<div class="section_info toggle">
							<ul>
								<li class="name">
									<a href="/catalog/krovlya/" class="dark_link"><span>Кровельные материалы</span></a>
								</li>
																		<li class="sect "><a href="/catalog/krovlya/metallocherepitsa/" class="dark_link">Металлочерепица</a></li>
																			<li class="sect "><a href="/catalog/krovlya/myagkaya_krovlya/" class="dark_link">Мягкая кровля</a></li>
																			<li class="sect "><a href="/catalog/krovlya/faltsevaya_krovlya/" class="dark_link">Фальцевая кровля</a></li>
																			<li class="sect "><a href="/catalog/krovlya/kompozitnaya_cherepitsa/" class="dark_link">Композитная черепица</a></li>
																			<li class="sect "><a href="/catalog/krovlya/profnastil/" class="dark_link">Профнастил</a></li>
																																	</ul>
						</div>
					</div>
				</div>
			</div>
					<div class="col-lg-4 col-md-6 col-sm-6 col-xs-12">
				<div class="item section_item" id="bx_631207241_94">
					<div class="section_item_inner">
						<div class="img">
																							<a href="/catalog/fasadnye_materialy/" class="thumb"><img src="/upload/iblock/6ae/6ae6d39d7f8d55b8b8de6af28b67c3e1.jpg" alt="Фасадные материалы" title="Фасадные материалы" /></a>
													</div>
						<div class="section_info toggle">
							<ul>
								<li class="name">
									<a href="/catalog/fasadnye_materialy/" class="dark_link"><span>Фасадные материалы</span></a>
								</li>
																		<li class="sect "><a href="/catalog/fasadnye_materialy/vinilovyy_sayding/" class="dark_link">Виниловый сайдинг</a></li>
																			<li class="sect "><a href="/catalog/fasadnye_materialy/metallicheskiy_sayding/" class="dark_link">Металлический сайдинг</a></li>
																			<li class="sect "><a href="/catalog/fasadnye_materialy/fasadnaya_panel/" class="dark_link">Фасадная панель</a></li>
																			<li class="sect "><a href="/catalog/fasadnye_materialy/fasadnaya_plitka_hauberk/" class="dark_link">Фасадная плитка Hauberk</a></li>
																																	</ul>
						</div>
					</div>
				</div>
			</div>
					<div class="col-lg-4 col-md-6 col-sm-6 col-xs-12">
				<div class="item section_item" id="bx_631207241_133">
					<div class="section_item_inner">
						<div class="img">
																							<a href="/catalog/krovelnye_okna/" class="thumb"><img src="/upload/iblock/279/279206c0d3d5ce7af2a54fd98cd57fff.jpg" alt="Кровельные окна" title="Кровельные окна" /></a>
													</div>
						<div class="section_info toggle">
							<ul>
								<li class="name">
									<a href="/catalog/krovelnye_okna/" class="dark_link"><span>Кровельные окна</span></a>
								</li>
																		<li class="sect "><a href="/catalog/krovelnye_okna/mansardnye_okna/" class="dark_link">Мансардные окна</a></li>
																			<li class="sect "><a href="/catalog/krovelnye_okna/zenitnye/" class="dark_link">Зенитные окна</a></li>
																			<li class="sect "><a href="/catalog/krovelnye_okna/okno_lyuk/" class="dark_link">Окно Люк</a></li>
																			<li class="sect "><a href="/catalog/krovelnye_okna/evakuatsionnye_okna/" class="dark_link">Эвакуационные окна</a></li>
																			<li class="sect "><a href="/catalog/krovelnye_okna/okno_balkon/" class="dark_link">Окно Балкон</a></li>
																			<li class="sect "><a href="/catalog/krovelnye_okna/raspashnye_okna/" class="dark_link">Распашные окна</a></li>
																			<li class="sect "><a href="/catalog/krovelnye_okna/karniznye_okna/" class="dark_link">Карнизные окна</a></li>
																			<li class="sect "><a href="/catalog/krovelnye_okna/aksessuary_dlya_montazha_okon/" class="dark_link">Аксессуары для монтажа окон</a></li>
																			<li class="sect "><a href="/catalog/krovelnye_okna/izolyatsionnye_oklady/" class="dark_link">Изоляционные оклады</a></li>
																																	</ul>
						</div>
					</div>
				</div>
			</div>
					<div class="col-lg-4 col-md-6 col-sm-6 col-xs-12">
				<div class="item section_item" id="bx_631207241_89">
					<div class="section_item_inner">
						<div class="img">
																							<a href="/catalog/elementy_bezopasnosti_krovli/" class="thumb"><img src="/upload/iblock/e3d/e3d50fac4a1b095d0f1185c9df17f6d2.jpg" alt="Элементы безопасности кровли" title="Элементы безопасности кровли" /></a>
													</div>
						<div class="section_info toggle">
							<ul>
								<li class="name">
									<a href="/catalog/elementy_bezopasnosti_krovli/" class="dark_link"><span>Элементы безопасности кровли</span></a>
								</li>
																		<li class="sect "><a href="/catalog/elementy_bezopasnosti_krovli/snegozaderzhateli/" class="dark_link">Снегозадержатели</a></li>
																			<li class="sect "><a href="/catalog/elementy_bezopasnosti_krovli/krovelnye_ograzhdeniya/" class="dark_link">Кровельные ограждения</a></li>
																			<li class="sect "><a href="/catalog/elementy_bezopasnosti_krovli/krovelnye_lestnitsy/" class="dark_link">Кровельные лестницы</a></li>
																			<li class="sect "><a href="/catalog/elementy_bezopasnosti_krovli/perekhodnye_mostiki/" class="dark_link">Переходные мостики</a></li>
																			<li class="sect "><a href="/catalog/elementy_bezopasnosti_krovli/fasadnye_lestnitsy/" class="dark_link">Фасадные лестницы</a></li>
																																	</ul>
						</div>
					</div>
				</div>
			</div>
					<div class="col-lg-4 col-md-6 col-sm-6 col-xs-12">
				<div class="item section_item" id="bx_631207241_99">
					<div class="section_item_inner">
						<div class="img">
																							<a href="/catalog/vodostok/" class="thumb"><img src="/upload/iblock/fc4/fc418ba869515d76735cbdd65460afd4.png" alt="Водосток" title="Водосток" /></a>
													</div>
						<div class="section_info toggle">
							<ul>
								<li class="name">
									<a href="/catalog/vodostok/" class="dark_link"><span>Водосток</span></a>
								</li>
															</ul>
						</div>
					</div>
				</div>
			</div>
					<div class="col-lg-4 col-md-6 col-sm-6 col-xs-12">
				<div class="item section_item" id="bx_631207241_93">
					<div class="section_item_inner">
						<div class="img">
																							<a href="/catalog/cherdachnye_lestnitsy/" class="thumb"><img src="/upload/iblock/0b3/0b37275eeffdd5b7e3b3caf8f44b7c02.jpg" alt="Чердачные лестницы (xx)" title="Чердачные лестницы (xx)" /></a>
													</div>
						<div class="section_info toggle">
							<ul>
								<li class="name">
									<a href="/catalog/cherdachnye_lestnitsy/" class="dark_link"><span>Чердачные лестницы</span></a>
								</li>
															</ul>
						</div>
					</div>
				</div>
			</div>
					<div class="col-lg-4 col-md-6 col-sm-6 col-xs-12">
				<div class="item section_item" id="bx_631207241_100">
					<div class="section_item_inner">
						<div class="img">
																							<a href="/catalog/izolyatsionnye_materialy/" class="thumb"><img src="/upload/iblock/a31/a314af37c272b455e0cdc7751aa5c69c.jpg" alt="Изоляционные материалы" title="Изоляционные материалы" /></a>
													</div>
						<div class="section_info toggle">
							<ul>
								<li class="name">
									<a href="/catalog/izolyatsionnye_materialy/" class="dark_link"><span>Изоляционные материалы</span></a>
								</li>
																		<li class="sect "><a href="/catalog/izolyatsionnye_materialy/paroizolyatsiya/" class="dark_link">Пароизоляция</a></li>
																			<li class="sect "><a href="/catalog/izolyatsionnye_materialy/gidroizolyatsiya/" class="dark_link">Гидроизоляция</a></li>
																			<li class="sect "><a href="/catalog/izolyatsionnye_materialy/teploizolyatsiya/" class="dark_link">Теплоизоляция</a></li>
																			<li class="sect "><a href="/catalog/izolyatsionnye_materialy/vetrozashchitnye_plenki/" class="dark_link">Ветрозащитная пленка</a></li>
																																	</ul>
						</div>
					</div>
				</div>
			</div>
					<div class="col-lg-4 col-md-6 col-sm-6 col-xs-12">
				<div class="item section_item" id="bx_631207241_113">
					<div class="section_item_inner">
						<div class="img">
																							<a href="/catalog/fasonnye_izdeliya/" class="thumb"><img src="/upload/iblock/005/00505c156ef8417a9da569b31e547a0f.jpg" alt="Фасонные изделия" title="Фасонные изделия" /></a>
													</div>
						<div class="section_info toggle">
							<ul>
								<li class="name">
									<a href="/catalog/fasonnye_izdeliya/" class="dark_link"><span>Фасонные изделия</span></a>
								</li>
																		<li class="sect "><a href="/catalog/fasonnye_izdeliya/metalloprokat/" class="dark_link">Металлопрокат</a></li>
																			<li class="sect "><a href="/catalog/fasonnye_izdeliya/dymniki/" class="dark_link">Дымники</a></li>
																			<li class="sect "><a href="/catalog/fasonnye_izdeliya/otlivy/" class="dark_link">Отливы</a></li>
																			<li class="sect "><a href="/catalog/fasonnye_izdeliya/dymokhody/" class="dark_link">Дымоходы</a></li>
																																	</ul>
						</div>
					</div>
				</div>
			</div>
					<div class="col-lg-4 col-md-6 col-sm-6 col-xs-12">
				<div class="item section_item" id="bx_631207241_105">
					<div class="section_item_inner">
						<div class="img">
																							<a href="/catalog/zabor/" class="thumb"><img src="/upload/iblock/0ea/0eaa15bc75e675d0af1bd3eb28380d61.jpg" alt="Забор" title="Забор" /></a>
													</div>
						<div class="section_info toggle">
							<ul>
								<li class="name">
									<a href="/catalog/zabor/" class="dark_link"><span>Забор</span></a>
								</li>
																		<li class="sect "><a href="/catalog/zabor/3d_setka/" class="dark_link">3D сетка</a></li>
																			<li class="sect "><a href="/catalog/zabor/shtaketnik/" class="dark_link">Металлический штакетник</a></li>
																			<li class="sect "><a href="/catalog/zabor/rulonnaya_setka/" class="dark_link">Рулонная сетка</a></li>
																			<li class="sect "><a href="/catalog/zabor/kolpaki_dlya_zabora/" class="dark_link">Колпаки для забора</a></li>
																			<li class="sect "><a href="/catalog/zabor/komplektuyushchie_dlya_zabora/" class="dark_link">Комплектующие для забора</a></li>
																																	</ul>
						</div>
					</div>
				</div>
			</div>
					</div>
</div>	</div>

	<div class="js_wrapper_items" data-params='{"SHOW_ABSENT":"","HIDE_NOT_AVAILABLE_OFFERS":"","PRICE_CODE":["BASE","OPT"],"OFFER_TREE_PROPS":[],"CACHE_TIME":"36000000","CONVERT_CURRENCY":"N","CURRENCY_ID":"","OFFERS_SORT_FIELD":"sort","OFFERS_SORT_ORDER":"asc","OFFERS_SORT_FIELD2":"id","OFFERS_SORT_ORDER2":"desc","LIST_OFFERS_LIMIT":"0","CACHE_GROUPS":"N","LIST_OFFERS_PROPERTY_CODE":["",""],"SHOW_DISCOUNT_TIME":"N","SHOW_COUNTER_LIST":"","PRICE_VAT_INCLUDE":"Y","USE_PRICE_COUNT":"Y","SHOW_MEASURE":"Y","SHOW_OLD_PRICE":"Y","SHOW_DISCOUNT_PERCENT":"N","SHOW_DISCOUNT_PERCENT_NUMBER":"","USE_REGION":"Y","STORES":["2"],"DEFAULT_COUNT":"","BASKET_URL":"/basket/","OFFERS_CART_PROPERTIES":[],"PRODUCT_PROPERTIES":[],"PARTIAL_PRODUCT_PROPERTIES":"","ADD_PROPERTIES_TO_BASKET":"Y","SHOW_DISCOUNT_TIME_EACH_SKU":"","SHOW_ARTICLE_SKU":"","OFFER_ADD_PICT_PROP":"Y","PRODUCT_QUANTITY_VARIABLE":"quantity"}'>
			</div>


	<div class="news_akc_block clearfix">
		<div class="top_block">
						<h3 class="title_block">Акции</h3>
			<a href="/sale/">Все акции</a>
		</div>
				<div class="news_wrapp">
			<div class="flexslider loading_state shadow border custom_flex top_right" data-lg_count="5" data-plugin-options='{"animation": "slide", "directionNav": true, "itemMargin":30, "controlNav" :false, "animationLoop": true, "slideshow": false, "counts": [4,3,3,2,1]}'>
				<ul class="items slides">
											<li class="item_block visible">
							<div id="bx_3218110189_10775" class="item inner_wrap">
																									<div class="img shine">
																				<a href="/sale/skidka_15_na_vse_modeli_okon_fakro/">
											<img src="/upload/resize_cache/iblock/710/400_270_0/710eda82c5aa47b3ad55a9ce839b74f3.jpg" alt="Скидка 15% на все модели окон Fakro"  />
										</a>
									</div>
																<div class="info">
																														<div class="date">6 Февраля 2020</div>
																												<a class="name dark_link" href="/sale/skidka_15_na_vse_modeli_okon_fakro/">Скидка 15% на все модели окон Fakro</a>
								</div>
							</div>
						</li>
											<li class="item_block visible">
							<div id="bx_3218110189_10769" class="item inner_wrap">
																									<div class="img shine">
																				<a href="/sale/skidka_20_na_vsyu_kollektsiyu_okon_velux/">
											<img src="/upload/resize_cache/iblock/48f/400_270_0/48f4a016eff540a9af9761aa69681023.jpg" alt="Скидка 20% на всю коллекцию окон Velux"  />
										</a>
									</div>
																<div class="info">
																														<div class="date">6 Февраля 2020</div>
																												<a class="name dark_link" href="/sale/skidka_20_na_vsyu_kollektsiyu_okon_velux/">Скидка 20% на всю коллекцию окон Velux</a>
								</div>
							</div>
						</li>
											<li class="item_block visible">
							<div id="bx_3218110189_10774" class="item inner_wrap">
																									<div class="img shine">
																				<a href="/sale/aktsiya_zakazhi_cherdachnuyu_lestnitsu_so_skidkoy_10_/">
											<img src="/upload/resize_cache/iblock/452/400_270_0/452b779820d2e09f41611eaaf2f18dca.jpg" alt="Скидка 15%  на чердачные лестницы FAKRO"  />
										</a>
									</div>
																<div class="info">
																														<div class="date">21 Января 2020</div>
																												<a class="name dark_link" href="/sale/aktsiya_zakazhi_cherdachnuyu_lestnitsu_so_skidkoy_10_/">Скидка 15%  на чердачные лестницы FAKRO</a>
								</div>
							</div>
						</li>
									</ul>
			</div>
		</div>
	</div>


	<div class="company_bottom_block">
		<div class="row wrap_md">
			<div class="col-md-3 col-sm-3 hidden-xs img">
				<img alt="logo_fg.png" src="/upload/medialibrary/435/4356fde03ea1aee2fea97a1fd500a53f.png" title="ТД ФС-Групп">			</div>
			<div class="col-md-9 col-sm-9 big">
														<!--'start_frame_cache_text-regionality-block'-->							<h1 class="title_block lg">Строительные материалы для кровли и фасада в Москве</h1>
<p>ФС-Групп приветствует Вас на нашем сайте. Здесь Вы можете определиться и приобрести товары для кровли и фасада. Мы работаем только с проверенными поставщиками. Являемся официальным сертифицированным  сервисным центром FAKRO, занимаемся монтажом и ремонтом мансардных окон, чердачных лестниц, кровельных и фасадных систем. Гарантия на работы 5 лет. На строительном рынке с 2005 года. </p>					<!--'end_frame_cache_text-regionality-block'-->							</div>
		</div>		
	</div>
	

	<div class="brand_main_wrapper">
	<div class="brands_slider_wrapp flexslider loading_state clearfix" data-plugin-options='{"animation": "slide", "directionNav": true, "itemMargin":30, "controlNav" :false, "animationLoop": true, "slideshow": true, "slideshowSpeed": 5000, "animationSpeed": 600, "counts": [5,4,3,2,1]}'>
	<ul class="brands_slider slides">
												<li class="visible" id="bx_651765591_99">
					<a href="/info/brands/metallprofil/">
						<img class="noborder" src="/upload/iblock/7aa/7aa94fb7c740e8ecae2df4f9f36f2674.png" alt="Металл Профиль" title="Металл Профиль" />
					</a>
				</li>
															<li class="visible" id="bx_651765591_100">
					<a href="/info/brands/mitten/">
						<img class="noborder" src="/upload/iblock/103/10366c346e333ec6be02849f8fc809da.png" alt="Mitten" title="Mitten" />
					</a>
				</li>
															<li class="visible" id="bx_651765591_103">
					<a href="/info/brands/tegola/">
						<img class="noborder" src="/upload/iblock/c63/c63564283863ba2c006cf9a9d6a167b2.png" alt="Tegola" title="Tegola" />
					</a>
				</li>
															<li class="visible" id="bx_651765591_101">
					<a href="/info/brands/nilite/">
						<img class="noborder" src="/upload/iblock/0ac/0ac73eefd0009e02d7fa2c6dbe7988c5.png" alt="Nilite" title="Nilite" />
					</a>
				</li>
															<li class="visible" id="bx_651765591_89">
					<a href="/info/brands/braas/">
						<img class="noborder" src="/upload/iblock/8a1/8a14c9b98e0fd6f2d065779f67de0705.png" alt="BRAAS" title="BRAAS" />
					</a>
				</li>
															<li class="visible" id="bx_651765591_106">
					<a href="/info/brands/velux/">
						<img class="noborder" src="/upload/iblock/de9/de9a225edac9987370ee56e04561acf0.png" alt="Velux" title="Velux" />
					</a>
				</li>
															<li class="visible" id="bx_651765591_105">
					<a href="/info/brands/tyvek/">
						<img class="noborder" src="/upload/iblock/a4f/a4ff38650054172d18ff5a9b8a48949e.png" alt="Tyvek" title="Tyvek" />
					</a>
				</li>
															<li class="visible" id="bx_651765591_104">
					<a href="/info/brands/tondach/">
						<img class="noborder" src="/upload/iblock/98d/98d369e15976f6c4c48ffd6ad0961e31.png" alt="Tondach" title="Tondach" />
					</a>
				</li>
						</ul>
</div></div>
																				</div> 																</div> 				
													<div class="left_block">
										<div class="menu_top_block catalog_block">
		<ul class="menu dropdown">
							<li class="full has-child  m_top v_bottom">
					<a class="icons_fa parent" href="/catalog/krovlya/" >
													<span class="image"><img src="/upload/resize_cache/iblock/613/50_50_1/6131a0a44c53b257e9c6e6383c7c6ae2.png" alt="Кровельные материалы" /></span>
												<span class="name">Кровельные материалы</span>
						<div class="toggle_block"></div>
						<div class="clearfix"></div>
					</a>
											<ul class="dropdown">
															<li class=" ">
																		<a class="section" href="/catalog/krovlya/metallocherepitsa/"><span>Металлочерепица</span></a>
																		<div class="clearfix"></div>
								</li>
															<li class=" ">
																		<a class="section" href="/catalog/krovlya/myagkaya_krovlya/"><span>Мягкая кровля</span></a>
																		<div class="clearfix"></div>
								</li>
															<li class=" ">
																		<a class="section" href="/catalog/krovlya/faltsevaya_krovlya/"><span>Фальцевая кровля</span></a>
																		<div class="clearfix"></div>
								</li>
															<li class=" ">
																		<a class="section" href="/catalog/krovlya/kompozitnaya_cherepitsa/"><span>Композитная черепица</span></a>
																		<div class="clearfix"></div>
								</li>
															<li class=" ">
																		<a class="section" href="/catalog/krovlya/profnastil/"><span>Профнастил</span></a>
																		<div class="clearfix"></div>
								</li>
													</ul>
									</li>
							<li class="full has-child  m_top v_bottom">
					<a class="icons_fa parent" href="/catalog/fasadnye_materialy/" >
													<span class="image"><img src="/upload/resize_cache/iblock/6ae/50_50_1/6ae6d39d7f8d55b8b8de6af28b67c3e1.jpg" alt="Фасадные материалы" /></span>
												<span class="name">Фасадные материалы</span>
						<div class="toggle_block"></div>
						<div class="clearfix"></div>
					</a>
											<ul class="dropdown">
															<li class=" ">
																		<a class="section" href="/catalog/fasadnye_materialy/vinilovyy_sayding/"><span>Виниловый сайдинг</span></a>
																		<div class="clearfix"></div>
								</li>
															<li class=" ">
																		<a class="section" href="/catalog/fasadnye_materialy/metallicheskiy_sayding/"><span>Металлический сайдинг</span></a>
																		<div class="clearfix"></div>
								</li>
															<li class=" ">
																		<a class="section" href="/catalog/fasadnye_materialy/fasadnaya_panel/"><span>Фасадная панель</span></a>
																		<div class="clearfix"></div>
								</li>
															<li class=" ">
																		<a class="section" href="/catalog/fasadnye_materialy/fasadnaya_plitka_hauberk/"><span>Фасадная плитка Hauberk</span></a>
																		<div class="clearfix"></div>
								</li>
													</ul>
									</li>
							<li class="full has-child  m_top v_bottom">
					<a class="icons_fa parent" href="/catalog/krovelnye_okna/" >
													<span class="image"><img src="/upload/resize_cache/iblock/279/50_50_1/279206c0d3d5ce7af2a54fd98cd57fff.jpg" alt="Кровельные окна" /></span>
												<span class="name">Кровельные окна</span>
						<div class="toggle_block"></div>
						<div class="clearfix"></div>
					</a>
											<ul class="dropdown">
															<li class=" ">
																		<a class="section" href="/catalog/krovelnye_okna/mansardnye_okna/"><span>Мансардные окна</span></a>
																		<div class="clearfix"></div>
								</li>
															<li class=" ">
																		<a class="section" href="/catalog/krovelnye_okna/zenitnye/"><span>Зенитные окна</span></a>
																		<div class="clearfix"></div>
								</li>
															<li class=" ">
																		<a class="section" href="/catalog/krovelnye_okna/okno_lyuk/"><span>Окно Люк</span></a>
																		<div class="clearfix"></div>
								</li>
															<li class=" ">
																		<a class="section" href="/catalog/krovelnye_okna/evakuatsionnye_okna/"><span>Эвакуационные окна</span></a>
																		<div class="clearfix"></div>
								</li>
															<li class=" ">
																		<a class="section" href="/catalog/krovelnye_okna/okno_balkon/"><span>Окно Балкон</span></a>
																		<div class="clearfix"></div>
								</li>
															<li class=" ">
																		<a class="section" href="/catalog/krovelnye_okna/raspashnye_okna/"><span>Распашные окна</span></a>
																		<div class="clearfix"></div>
								</li>
															<li class=" ">
																		<a class="section" href="/catalog/krovelnye_okna/karniznye_okna/"><span>Карнизные окна</span></a>
																		<div class="clearfix"></div>
								</li>
															<li class=" ">
																		<a class="section" href="/catalog/krovelnye_okna/aksessuary_dlya_montazha_okon/"><span>Аксессуары для монтажа окон</span></a>
																		<div class="clearfix"></div>
								</li>
															<li class=" ">
																		<a class="section" href="/catalog/krovelnye_okna/izolyatsionnye_oklady/"><span>Изоляционные оклады</span></a>
																		<div class="clearfix"></div>
								</li>
													</ul>
									</li>
							<li class="full has-child  m_top v_bottom">
					<a class="icons_fa parent" href="/catalog/elementy_bezopasnosti_krovli/" >
													<span class="image"><img src="/upload/resize_cache/iblock/e3d/50_50_1/e3d50fac4a1b095d0f1185c9df17f6d2.jpg" alt="Элементы безопасности кровли" /></span>
												<span class="name">Элементы безопасности кровли</span>
						<div class="toggle_block"></div>
						<div class="clearfix"></div>
					</a>
											<ul class="dropdown">
															<li class=" ">
																		<a class="section" href="/catalog/elementy_bezopasnosti_krovli/snegozaderzhateli/"><span>Снегозадержатели</span></a>
																		<div class="clearfix"></div>
								</li>
															<li class=" ">
																		<a class="section" href="/catalog/elementy_bezopasnosti_krovli/krovelnye_ograzhdeniya/"><span>Кровельные ограждения</span></a>
																		<div class="clearfix"></div>
								</li>
															<li class=" ">
																		<a class="section" href="/catalog/elementy_bezopasnosti_krovli/krovelnye_lestnitsy/"><span>Кровельные лестницы</span></a>
																		<div class="clearfix"></div>
								</li>
															<li class=" ">
																		<a class="section" href="/catalog/elementy_bezopasnosti_krovli/perekhodnye_mostiki/"><span>Переходные мостики</span></a>
																		<div class="clearfix"></div>
								</li>
															<li class=" ">
																		<a class="section" href="/catalog/elementy_bezopasnosti_krovli/fasadnye_lestnitsy/"><span>Фасадные лестницы</span></a>
																		<div class="clearfix"></div>
								</li>
													</ul>
									</li>
							<li class="full   m_top v_bottom">
					<a class="icons_fa " href="/catalog/vodostok/" >
													<span class="image"><img src="/upload/resize_cache/iblock/fc4/50_50_1/fc418ba869515d76735cbdd65460afd4.png" alt="Водосток" /></span>
												<span class="name">Водосток</span>
						<div class="toggle_block"></div>
						<div class="clearfix"></div>
					</a>
									</li>
							<li class="full   m_top v_bottom">
					<a class="icons_fa " href="/catalog/cherdachnye_lestnitsy/" >
													<span class="image"><img src="/upload/resize_cache/iblock/0b3/50_50_1/0b37275eeffdd5b7e3b3caf8f44b7c02.jpg" alt="Чердачные лестницы" /></span>
												<span class="name">Чердачные лестницы</span>
						<div class="toggle_block"></div>
						<div class="clearfix"></div>
					</a>
									</li>
							<li class="full has-child  m_top v_bottom">
					<a class="icons_fa parent" href="/catalog/izolyatsionnye_materialy/" >
													<span class="image"><img src="/upload/resize_cache/iblock/a31/50_50_1/a314af37c272b455e0cdc7751aa5c69c.jpg" alt="Изоляционные материалы" /></span>
												<span class="name">Изоляционные материалы</span>
						<div class="toggle_block"></div>
						<div class="clearfix"></div>
					</a>
											<ul class="dropdown">
															<li class=" ">
																		<a class="section" href="/catalog/izolyatsionnye_materialy/paroizolyatsiya/"><span>Пароизоляция</span></a>
																		<div class="clearfix"></div>
								</li>
															<li class=" ">
																		<a class="section" href="/catalog/izolyatsionnye_materialy/gidroizolyatsiya/"><span>Гидроизоляция</span></a>
																		<div class="clearfix"></div>
								</li>
															<li class=" ">
																		<a class="section" href="/catalog/izolyatsionnye_materialy/teploizolyatsiya/"><span>Теплоизоляция</span></a>
																		<div class="clearfix"></div>
								</li>
															<li class=" ">
																		<a class="section" href="/catalog/izolyatsionnye_materialy/vetrozashchitnye_plenki/"><span>Ветрозащитная пленка</span></a>
																		<div class="clearfix"></div>
								</li>
													</ul>
									</li>
							<li class="full has-child  m_top v_bottom">
					<a class="icons_fa parent" href="/catalog/fasonnye_izdeliya/" >
													<span class="image"><img src="/upload/resize_cache/iblock/005/50_50_1/00505c156ef8417a9da569b31e547a0f.jpg" alt="Фасонные изделия" /></span>
												<span class="name">Фасонные изделия</span>
						<div class="toggle_block"></div>
						<div class="clearfix"></div>
					</a>
											<ul class="dropdown">
															<li class=" ">
																		<a class="section" href="/catalog/fasonnye_izdeliya/metalloprokat/"><span>Металлопрокат</span></a>
																		<div class="clearfix"></div>
								</li>
															<li class=" ">
																		<a class="section" href="/catalog/fasonnye_izdeliya/dymniki/"><span>Дымники</span></a>
																		<div class="clearfix"></div>
								</li>
															<li class=" ">
																		<a class="section" href="/catalog/fasonnye_izdeliya/otlivy/"><span>Отливы</span></a>
																		<div class="clearfix"></div>
								</li>
															<li class=" ">
																		<a class="section" href="/catalog/fasonnye_izdeliya/dymokhody/"><span>Дымоходы</span></a>
																		<div class="clearfix"></div>
								</li>
													</ul>
									</li>
							<li class="full has-child  m_top v_bottom">
					<a class="icons_fa parent" href="/catalog/zabor/" >
													<span class="image"><img src="/upload/resize_cache/iblock/0ea/50_50_1/0eaa15bc75e675d0af1bd3eb28380d61.jpg" alt="Забор" /></span>
												<span class="name">Забор</span>
						<div class="toggle_block"></div>
						<div class="clearfix"></div>
					</a>
											<ul class="dropdown">
															<li class=" ">
																		<a class="section" href="/catalog/zabor/3d_setka/"><span>3D сетка</span></a>
																		<div class="clearfix"></div>
								</li>
															<li class=" ">
																		<a class="section" href="/catalog/zabor/shtaketnik/"><span>Металлический штакетник</span></a>
																		<div class="clearfix"></div>
								</li>
															<li class=" ">
																		<a class="section" href="/catalog/zabor/rulonnaya_setka/"><span>Рулонная сетка</span></a>
																		<div class="clearfix"></div>
								</li>
															<li class=" ">
																		<a class="section" href="/catalog/zabor/kolpaki_dlya_zabora/"><span>Колпаки для забора</span></a>
																		<div class="clearfix"></div>
								</li>
															<li class=" ">
																		<a class="section" href="/catalog/zabor/komplektuyushchie_dlya_zabora/"><span>Комплектующие для забора</span></a>
																		<div class="clearfix"></div>
								</li>
													</ul>
									</li>
					</ul>
	</div>





<div class="subscribe_wrap">
	<!--'start_frame_cache_IzufVt'--><div class="subscribe-form s_Arsw7O">
	<div class="wrap_bg">
		<div class="top_blocks">
			<div class="text">
				<div class="title">Будьте всегда в курсе!</div>
				<div class="more">Узнавайте о скидках и акциях первым</div>
			</div>
		</div>
		<form action="/personal/subscribe/" class="sform box-sizing">
							<label for="sf_RUB_ID_1Arsw7O" class="hidden">
					<input type="checkbox" name="sf_RUB_ID[]" id="sf_RUB_ID_1Arsw7O" value="1" checked /> Новости магазина				</label>
						<div class="email_wrap">
				<input type="email" title="Ваш e-mail" class="email_input" name="sf_EMAIL" maxlength="100" required size="20" value="" placeholder="Ваш e-mail" />
				<input type="submit" name="OK" class="btn btn-default send_btn" value="Подписаться" />
			</div>
		</form>
	</div>
</div>
<!--'end_frame_cache_IzufVt'--></div>	<div class="news_blocks front">
		<div class="top_block">
						<div class="title_block">Новости</div>
			<a href="/company/news/">Все новости</a>
			<div class="clearfix"></div>
		</div>
		<div class="info_block">
			<div class="news_items">
									<div id="bx_3485106786_12178" class="item box-sizing dl">
						<div class="info">
															<div class="date">6 Апреля 2020</div>
														<a class="name dark_link" href="/company/news/rabota_ofisa_s_6_po_30_aprelya_/">Работа офиса с 6 по 30 апреля  </a>
						</div>
						<div class="clearfix"></div>
					</div>
									<div id="bx_3485106786_11676" class="item box-sizing dl">
						<div class="info">
															<div class="date">25 Марта 2020</div>
														<a class="name dark_link" href="/company/news/izmenenie_tsen_fakro_s_5_aprelya/">Изменение цен на всю продукцию ФАКРО с 5 апреля</a>
						</div>
						<div class="clearfix"></div>
					</div>
									<div id="bx_3485106786_139" class="item box-sizing dl">
						<div class="info">
															<div class="date">11 Февраля 2020</div>
														<a class="name dark_link" href="/company/news/novoe_vospriyatie_mira_ot_google/">Обновление платформы сайта и расширение номенклатуры</a>
						</div>
						<div class="clearfix"></div>
					</div>
							</div>
		</div>
	</div>
							</div>
																				</div>
							</div> 					</div>		<footer id="footer">
												
						<div class="footer_inner no_fill footer-grey ext_view">
	<div class="bottom_wrapper">
		<div class="wrapper_inner">
			<div class="row bottom-middle">
				<div class="col-md-7">
					<div class="row">
						<div class="col-md-4 col-sm-4">
									<div class="bottom-menu">
		<div class="items">
																				<div class="item-link">
						<div class="item">
							<div class="title">
																	<a href="#">Компания</a>
															</div>
						</div>
					</div>
																										<div class="wrap">
														<div class="item-link">
						<div class="item">
							<div class="title">
																	<a href="/company/">О компании</a>
															</div>
						</div>
					</div>
																															<div class="item-link">
						<div class="item">
							<div class="title">
																	<a href="/company/news/">Новости</a>
															</div>
						</div>
					</div>
									</div>
																			</div>
	</div>
						</div>
						<div class="col-md-4 col-sm-4">
									<div class="bottom-menu">
		<div class="items">
																				<div class="item-link">
						<div class="item">
							<div class="title">
																	<a href="/info/">Информация</a>
															</div>
						</div>
					</div>
																										<div class="wrap">
														<div class="item-link">
						<div class="item">
							<div class="title">
																	<a href="/help/">Помощь</a>
															</div>
						</div>
					</div>
																															<div class="item-link">
						<div class="item">
							<div class="title">
																	<a href="/help/payment/">Условия оплаты</a>
															</div>
						</div>
					</div>
																															<div class="item-link">
						<div class="item">
							<div class="title">
																	<a href="/help/delivery/">Условия доставки</a>
															</div>
						</div>
					</div>
									</div>
																			</div>
	</div>
						</div>
						<div class="col-md-4 col-sm-4">
													</div>
					</div>
				</div>
				<div class="col-md-5">
					<div class="row">
						<div class="col-lg-6 col-md-12 col-sm-6">
							<div class="subscribe_wrap">
	<!--'start_frame_cache_8ofwKu'--><div class="subscribe-form s_hgkNft">
	<div class="wrap_bg">
		<div class="top_blocks">
			<div class="text">
				<div class="title">Будьте всегда в курсе!</div>
				<div class="more">Узнавайте о скидках и акциях первым</div>
			</div>
		</div>
		<form action="/personal/subscribe/" class="sform box-sizing">
							<label for="sf_RUB_ID_1hgkNft" class="hidden">
					<input type="checkbox" name="sf_RUB_ID[]" id="sf_RUB_ID_1hgkNft" value="1" checked /> Новости магазина				</label>
						<div class="email_wrap">
				<input type="email" title="Ваш e-mail" class="email_input" name="sf_EMAIL" maxlength="100" required size="20" value="" placeholder="Ваш e-mail" />
				<input type="submit" name="OK" class="btn btn-default send_btn" value="Подписаться" />
			</div>
		</form>
	</div>
</div>
<!--'end_frame_cache_8ofwKu'--></div>							<div class="social-block rounded_block">
								<div class="social-icons">
			<div class="small_title">Оставайтесь на связи</div>
		<!-- noindex -->
	<ul>
					<li class="vk">
				<a href="https://vk.com/favor_group" target="_blank" rel="nofollow" title="Вконтакте">
					Вконтакте				</a>
			</li>
							<li class="facebook">
				<a href="https://www.facebook.com/favor.group" target="_blank" rel="nofollow" title="Facebook">
					Facebook				</a>
			</li>
							<li class="twitter">
				<a href="https://twitter.com/FavorGroup" target="_blank" rel="nofollow" title="Twitter">
					Twitter				</a>
			</li>
							<li class="instagram">
				<a href="https://www.instagram.com/fs_group.roof/" target="_blank" rel="nofollow" title="Instagram">
					Instagram				</a>
			</li>
													</ul>
	<!-- /noindex -->
</div>							</div>
						</div>
						<div class="col-lg-6 col-md-12 col-sm-4 col-sm-offset-2">
							<div class="info contacts_block_footer">
								<span class="white_middle_text">Наши контакты</span>								<!--'start_frame_cache_header-allphones-block3'-->												<div class="phone blocks">
						<!-- noindex -->
			<div class="phone">
				<i class="svg svg-phone"></i>
				<a rel="nofollow" href="tel:+74951509087">+7 (495) 150-90-87</a>
							</div>
			<!-- /noindex -->
							</div>
							<!--'end_frame_cache_header-allphones-block3'-->								<!--'start_frame_cache_email-block1'-->									<div class="email blocks">
											<a href="mailto:msk@favor-group.ru" target="_blank">msk@favor-group.ru</a>
									</div>
							<!--'end_frame_cache_email-block1'-->								
						<!--'start_frame_cache_address-block1'-->		
												<div class="address blocks">
						Москва, ул.&nbsp;2-я&nbsp;Магистральная, д.&nbsp;14Г, стр.&nbsp;1, этаж&nbsp;2, офис&nbsp;203					</div>
							
				<!--'end_frame_cache_address-block1'-->		
								</div>
						</div>
					</div>
				</div>
			</div>
			<div class="bottom-under">
				<div class="row">
					<div class="col-md-12 outer-wrapper">
						<div class="inner-wrapper row">
							<div class="copy-block">
								<div class="copy">
									2020 &copy; Кровля и фасадные материалы под ключ								</div>
								<div class="print-block"><div class="print-link"><i class="icon"><svg id="Print.svg" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16"><path class="cls-1" d="M1553,287h-2v3h-8v-3h-2a2,2,0,0,1-2-2v-5a2,2,0,0,1,2-2h2v-4h8v4h2a2,2,0,0,1,2,2v5A2,2,0,0,1,1553,287Zm-8,1h4v-4h-4v4Zm4-12h-4v2h4v-2Zm4,4h-12v5h2v-3h8v3h2v-5Z" transform="translate(-1539 -274)"/></svg></i><span class="text">Версия для печати</span></div></div>
								<div id="bx-composite-banner"></div>
							</div>
							<div class="pull-right pay_system_icons">
								<span class="">
									<i title="Cash" class="cacsh"></i>
<i title="MasterCard" class="mastercard"></i>
<i title="Visa" class="visa"></i>
<i title="Yandex" class="yandex_money"></i>
<i title="WebMoney" class="webmoney"></i>
<i title="Qiwi" class="qiwi"></i>
<i title="Sberbank" class="sbrf"></i>
<i title="Alfa" class="alfa"></i>								</span>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</div>		</footer>
		<div class="bx_areas">
			<!-- Global site tag (gtag.js) - Google Analytics -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PSR7PW"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


<!--LiveInternet counter--><!--/LiveInternet-->		</div>
			<div class="inline-search-block fixed with-close big">
		<div class="maxwidth-theme">
			<div class="col-md-12">
				<div class="search-wrapper">
					<div id="title-search">
						<form action="/catalog/" class="search">
							<div class="search-input-div">
								<input class="search-input" id="title-search-input" type="text" name="q" value="" placeholder="Поиск" size="20" maxlength="50" autocomplete="off" />
							</div>
							<div class="search-button-div">
								<button class="btn btn-search btn-default bold btn-lg" type="submit" name="s" value="Найти">Найти</button>
								<span class="close-block inline-search-hide"><span class="svg svg-close close-icons"></span></span>
							</div>
						</form>
					</div>
				</div>
			</div>
		</div>
	</div>
		<!--'start_frame_cache_basketitems-block'-->
								
				
		<!--'end_frame_cache_basketitems-block'-->		<!--'start_frame_cache_all-basketitems-block'-->							<div class="basket_wrapp  fly2 basket_fill_DARK">
				<div class="header-cart fly" id="basket_line">
							<div class="basket_fly">
		<div class="wrap_cont">
			<div class="opener">
				<div title="Корзина пуста" data-type="AnDelCanBuy" class="basket_count small clicked empty">
					<a href="/basket/"></a>
					<div class="wraps_icon_block basket">
						<div class="count empty_items">
							<span>
								<span class="items">
									<span>0</span>
								</span>
							</span>
						</div>
					</div>
				</div>
				<div title="Список отложенных товаров пуст" data-type="DelDelCanBuy" class="wish_count small clicked empty">
					<a href="/basket/#delayed"></a>
					<div class="wraps_icon_block delay">
						<div class="count empty_items">
							<span>
								<span class="items">
									<span>0</span>
								</span>
							</span>
						</div>
					</div>
				</div>
									<div title="Сравнение товаров" class="compare_count small">
						<a href="/catalog/compare.php"></a>
						<div id="compare_fly" class="wraps_icon_block compare empty_block">
							<div class="count empty_items">
								<span>
									<span class="items">
										<span>0</span>
									</span>
								</span>
							</div>
						</div>
					</div>
							</div>
			<div class="basket_sort">
				<span class="basket_title">Корзина</span>
			</div>
		</div>
	</div>
															</div>
			</div>
				<!--'end_frame_cache_all-basketitems-block'-->		<script>if(!window.BX)window.BX={};if(!window.BX.message)window.BX.message=function(mess){if(typeof mess=='object') for(var i in mess) BX.message[i]=mess[i]; return true;};</script>
<script>(window.BX||top.BX).message({'JS_CORE_LOADING':'Загрузка...','JS_CORE_NO_DATA':'- Нет данных -','JS_CORE_WINDOW_CLOSE':'Закрыть','JS_CORE_WINDOW_EXPAND':'Развернуть','JS_CORE_WINDOW_NARROW':'Свернуть в окно','JS_CORE_WINDOW_SAVE':'Сохранить','JS_CORE_WINDOW_CANCEL':'Отменить','JS_CORE_WINDOW_CONTINUE':'Продолжить','JS_CORE_H':'ч','JS_CORE_M':'м','JS_CORE_S':'с','JSADM_AI_HIDE_EXTRA':'Скрыть лишние','JSADM_AI_ALL_NOTIF':'Показать все','JSADM_AUTH_REQ':'Требуется авторизация!','JS_CORE_WINDOW_AUTH':'Войти','JS_CORE_IMAGE_FULL':'Полный размер'});</script><script src="/bitrix/js/main/core/core.min.js?1585306574248810"></script><script>BX.setJSList(['/bitrix/js/main/core/core_ajax.js','/bitrix/js/main/core/core_promise.js','/bitrix/js/main/polyfill/promise/js/promise.js','/bitrix/js/main/loadext/loadext.js','/bitrix/js/main/loadext/extension.js','/bitrix/js/main/polyfill/promise/js/promise.js','/bitrix/js/main/polyfill/find/js/find.js','/bitrix/js/main/polyfill/includes/js/includes.js','/bitrix/js/main/polyfill/matches/js/matches.js','/bitrix/js/ui/polyfill/closest/js/closest.js','/bitrix/js/main/polyfill/fill/main.polyfill.fill.js','/bitrix/js/main/polyfill/find/js/find.js','/bitrix/js/main/polyfill/matches/js/matches.js','/bitrix/js/main/polyfill/core/dist/polyfill.bundle.js','/bitrix/js/main/core/core.js','/bitrix/js/main/polyfill/intersectionobserver/js/intersectionobserver.js','/bitrix/js/main/lazyload/dist/lazyload.bundle.js','/bitrix/js/main/polyfill/core/dist/polyfill.bundle.js','/bitrix/js/main/parambag/dist/parambag.bundle.js']);
BX.setCSSList(['/bitrix/js/main/core/css/core.css','/bitrix/js/main/lazyload/dist/lazyload.bundle.css','/bitrix/js/main/parambag/dist/parambag.bundle.css']);</script>
<script>(window.BX||top.BX).message({'LANGUAGE_ID':'ru','FORMAT_DATE':'DD.MM.YYYY','FORMAT_DATETIME':'DD.MM.YYYY HH:MI:SS','COOKIE_PREFIX':'BITRIX_SM','SERVER_TZ_OFFSET':'10800','SITE_ID':'s1','SITE_DIR':'/','USER_ID':'','SERVER_TIME':'1586171592','USER_TZ_OFFSET':'0','USER_TZ_AUTO':'Y','bitrix_sessid':'ca05058ccf891a7b8ead2e9e9ab5e0e0'});</script><script  src="/bitrix/cache/js/s1/aspro_next/kernel_main/kernel_main_v1.js?1586162475190374"></script>
<script  src="/bitrix/cache/js/s1/aspro_next/kernel_main_polyfill_customevent/kernel_main_polyfill_customevent_v1.js?15861624011051"></script>
<script src="/bitrix/js/ui/dexie/dist/dexie.bitrix.bundle.min.js?158498835860287"></script>
<script src="/bitrix/js/main/core/core_ls.min.js?15849883627365"></script>
<script src="/bitrix/js/main/core/core_frame_cache.js?158498836215905"></script>
<script src="/bitrix/js/main/jquery/jquery-2.1.3.min.min.js?158498836184283"></script>
<script src="/bitrix/js/main/ajax.min.js?158498837322194"></script>
<script src="/bitrix/js/currency/core_currency.min.js?15849883581854"></script>
<script>BX.setJSList(['/bitrix/js/main/core/core_fx.js','/bitrix/js/main/core/core_window.js','/bitrix/js/main/date/main.date.js','/bitrix/js/main/core/core_date.js','/bitrix/js/main/core/core_timer.js','/bitrix/js/main/dd.js','/bitrix/js/main/session.js','/bitrix/js/main/utils.js','/bitrix/js/main/polyfill/customevent/main.polyfill.customevent.js','/bitrix/templates/aspro_next/js/jquery.actual.min.js','/bitrix/templates/aspro_next/vendor/js/jquery.bxslider.js','/bitrix/templates/aspro_next/js/jqModal.js','/bitrix/templates/aspro_next/vendor/js/bootstrap.js','/bitrix/templates/aspro_next/vendor/js/jquery.appear.js','/bitrix/templates/aspro_next/js/browser.js','/bitrix/templates/aspro_next/js/jquery.fancybox.js','/bitrix/templates/aspro_next/js/jquery.flexslider.js','/bitrix/templates/aspro_next/vendor/js/moment.min.js','/bitrix/templates/aspro_next/vendor/js/footable.js','/bitrix/templates/aspro_next/js/jquery.validate.min.js','/bitrix/templates/aspro_next/js/jquery.inputmask.bundle.min.js','/bitrix/templates/aspro_next/js/jquery.easing.1.3.js','/bitrix/templates/aspro_next/js/equalize.min.js','/bitrix/templates/aspro_next/js/jquery.alphanumeric.js','/bitrix/templates/aspro_next/js/jquery.cookie.js','/bitrix/templates/aspro_next/js/jquery.plugin.min.js','/bitrix/templates/aspro_next/js/jquery.countdown.min.js','/bitrix/templates/aspro_next/js/jquery.countdown-ru.js','/bitrix/templates/aspro_next/js/jquery.ikSelect.js','/bitrix/templates/aspro_next/js/jquery.mobile.custom.touch.min.js','/bitrix/templates/aspro_next/js/jquery.dotdotdot.js','/bitrix/templates/aspro_next/js/rating_likes.js','/bitrix/templates/aspro_next/js/video_banner.js','/bitrix/templates/aspro_next/js/main.js','/bitrix/components/bitrix/search.title/script.js','/bitrix/templates/aspro_next/components/bitrix/search.title/corp/script.js','/bitrix/templates/aspro_next/components/aspro/com.banners.next/top_slider_banners/script.js','/bitrix/templates/aspro_next/components/aspro/tabs.next/main/script.js','/bitrix/templates/aspro_next/components/bitrix/news.list/front_akc/script.js','/bitrix/templates/aspro_next/components/bitrix/menu/left_front_catalog/script.js','/bitrix/templates/aspro_next/components/bitrix/subscribe.form/main/script.js','/bitrix/templates/aspro_next/components/bitrix/search.title/fixed/script.js','/bitrix/templates/aspro_next/js/custom.js','/bitrix/templates/aspro_next/js/jquery-ui.min.js','/bitrix/templates/aspro_next/components/aspro/regionality.list.next/regions_custom/script.js']); </script>
<script>BX.setCSSList(['/bitrix/templates/aspro_next/vendor/css/bootstrap.css','/bitrix/templates/aspro_next/css/jquery.fancybox.css','/bitrix/templates/aspro_next/css/styles.css','/bitrix/templates/aspro_next/css/animation/animation_ext.css','/bitrix/templates/aspro_next/vendor/css/footable.standalone.min.css','/bitrix/templates/aspro_next/ajax/ajax.css','/bitrix/templates/aspro_next/styles.css','/bitrix/templates/aspro_next/template_styles.css','/bitrix/templates/aspro_next/css/media.min.css','/bitrix/templates/aspro_next/vendor/fonts/font-awesome/css/font-awesome.min.css','/bitrix/templates/aspro_next/css/print.css','/bitrix/templates/aspro_next/themes/custom_s1/theme.css','/bitrix/templates/aspro_next/bg_color/light/bgcolors.css','/bitrix/templates/aspro_next/css/width-1.css','/bitrix/templates/aspro_next/css/font-8.css','/bitrix/templates/aspro_next/css/custom.css','/bitrix/templates/aspro_next/components/aspro/regionality.list.next/regions_custom/style.css']); </script>
<script>
					(function () {
						"use strict";

						var counter = function ()
						{
							var cookie = (function (name) {
								var parts = ("; " + document.cookie).split("; " + name + "=");
								if (parts.length == 2) {
									try {return JSON.parse(decodeURIComponent(parts.pop().split(";").shift()));}
									catch (e) {}
								}
							})("BITRIX_CONVERSION_CONTEXT_s1");

							if (cookie && cookie.EXPIRE >= BX.message("SERVER_TIME"))
								return;

							var request = new XMLHttpRequest();
							request.open("POST", "/bitrix/tools/conversion/ajax_counter.php", true);
							request.setRequestHeader("Content-type", "application/x-www-form-urlencoded");
							request.send(
								"SITE_ID="+encodeURIComponent("s1")+
								"&sessid="+encodeURIComponent(BX.bitrix_sessid())+
								"&HTTP_REFERER="+encodeURIComponent(document.referrer)
							);
						};

						if (window.frameRequestStart === true)
							BX.addCustomEvent("onFrameDataReceived", counter);
						else
							BX.ready(counter);
					})();
				</script>
<script>BX.message({'PHONE':'Телефон','FAST_VIEW':'Быстрый просмотр','TABLES_SIZE_TITLE':'Подбор размера','SOCIAL':'Социальные сети','DESCRIPTION':'Описание магазина','ITEMS':'Товары','LOGO':'Логотип','REGISTER_INCLUDE_AREA':'Текст о регистрации','AUTH_INCLUDE_AREA':'Текст об авторизации','FRONT_IMG':'Изображение компании','EMPTY_CART':'пуста','CATALOG_VIEW_MORE':'... Показать все','CATALOG_VIEW_LESS':'... Свернуть','JS_REQUIRED':'Заполните это поле','JS_FORMAT':'Неверный формат','JS_FILE_EXT':'Недопустимое расширение файла','JS_PASSWORD_COPY':'Пароли не совпадают','JS_PASSWORD_LENGTH':'Минимум 6 символов','JS_ERROR':'Неверно заполнено поле','JS_FILE_SIZE':'Максимальный размер 5мб','JS_FILE_BUTTON_NAME':'Выберите файл','JS_FILE_DEFAULT':'Файл не найден','JS_DATE':'Некорректная дата','JS_DATETIME':'Некорректная дата/время','JS_REQUIRED_LICENSES':'Согласитесь с условиями','LICENSE_PROP':'Согласие на обработку персональных данных','LOGIN_LEN':'Введите минимум {0} символа','FANCY_CLOSE':'Закрыть','FANCY_NEXT':'Следующий','FANCY_PREV':'Предыдущий','TOP_AUTH_REGISTER':'Регистрация','CALLBACK':'Заказать звонок','S_CALLBACK':'Заказать звонок','UNTIL_AKC':'До конца акции','TITLE_QUANTITY_BLOCK':'Остаток','TITLE_QUANTITY':'шт.','TOTAL_SUMM_ITEM':'Общая стоимость ','SUBSCRIBE_SUCCESS':'Вы успешно подписались','RECAPTCHA_TEXT':'Подтвердите, что вы не робот','JS_RECAPTCHA_ERROR':'Пройдите проверку','COUNTDOWN_SEC':'сек.','COUNTDOWN_MIN':'мин.','COUNTDOWN_HOUR':'час.','COUNTDOWN_DAY0':'дней','COUNTDOWN_DAY1':'день','COUNTDOWN_DAY2':'дня','COUNTDOWN_WEAK0':'Недель','COUNTDOWN_WEAK1':'Неделя','COUNTDOWN_WEAK2':'Недели','COUNTDOWN_MONTH0':'Месяцев','COUNTDOWN_MONTH1':'Месяц','COUNTDOWN_MONTH2':'Месяца','COUNTDOWN_YEAR0':'Лет','COUNTDOWN_YEAR1':'Год','COUNTDOWN_YEAR2':'Года','CATALOG_PARTIAL_BASKET_PROPERTIES_ERROR':'Заполнены не все свойства у добавляемого товара','CATALOG_EMPTY_BASKET_PROPERTIES_ERROR':'Выберите свойства товара, добавляемые в корзину в параметрах компонента','CATALOG_ELEMENT_NOT_FOUND':'Элемент не найден','ERROR_ADD2BASKET':'Ошибка добавления товара в корзину','CATALOG_SUCCESSFUL_ADD_TO_BASKET':'Успешное добавление товара в корзину','ERROR_BASKET_TITLE':'Ошибка корзины','ERROR_BASKET_PROP_TITLE':'Выберите свойства, добавляемые в корзину','ERROR_BASKET_BUTTON':'Выбрать','BASKET_TOP':'Корзина в шапке','ERROR_ADD_DELAY_ITEM':'Ошибка отложенной корзины','VIEWED_TITLE':'Ранее вы смотрели','VIEWED_BEFORE':'Ранее вы смотрели','BEST_TITLE':'Лучшие предложения','CT_BST_SEARCH_BUTTON':'Поиск','CT_BST_SEARCH2_BUTTON':'Найти','BASKET_PRINT_BUTTON':'Распечатать','BASKET_CLEAR_ALL_BUTTON':'Очистить','BASKET_QUICK_ORDER_BUTTON':'Быстрый заказ','BASKET_CONTINUE_BUTTON':'Продолжить покупки','BASKET_ORDER_BUTTON':'Оформить заказ','SHARE_BUTTON':'Поделиться','BASKET_CHANGE_TITLE':'Ваш заказ','BASKET_CHANGE_LINK':'Изменить','MORE_INFO_SKU':'Подробнее','FROM':'от','TITLE_BLOCK_VIEWED_NAME':'Ранее вы смотрели','T_BASKET':'Корзина','FILTER_EXPAND_VALUES':'Показать все','FILTER_HIDE_VALUES':'Свернуть','FULL_ORDER':'Полный заказ','CUSTOM_COLOR_CHOOSE':'Выбрать','CUSTOM_COLOR_CANCEL':'Отмена','S_MOBILE_MENU':'Меню','NEXT_T_MENU_BACK':'Назад','NEXT_T_MENU_CALLBACK':'Обратная связь','NEXT_T_MENU_CONTACTS_TITLE':'Будьте на связи','SEARCH_TITLE':'Поиск','SOCIAL_TITLE':'Оставайтесь на связи','HEADER_SCHEDULE':'Время работы','SEO_TEXT':'SEO описание','COMPANY_IMG':'Картинка компании','COMPANY_TEXT':'Описание компании','CONFIG_SAVE_SUCCESS':'Настройки сохранены','CONFIG_SAVE_FAIL':'Ошибка сохранения настроек','ITEM_ECONOMY':'Экономия','ITEM_ARTICLE':'Артикул: ','JS_FORMAT_ORDER':'имеет неверный формат','JS_BASKET_COUNT_TITLE':'В корзине товаров на SUMM','POPUP_VIDEO':'Видео','POPUP_GIFT_TEXT':'Нашли что-то особенное? Намекните другу о подарке!','ORDER_FIO_LABEL':'Ф.И.О.','ORDER_PHONE_LABEL':'Телефон','ORDER_REGISTER_BUTTON':'Регистрация'})</script>
<script  src="/bitrix/cache/js/s1/aspro_next/template_889e656091a7011de0f353ea52ae738d/template_889e656091a7011de0f353ea52ae738d_v1.js?1586162401583118"></script>
<script  src="/bitrix/cache/js/s1/aspro_next/default_9ed39c97819f102bd0bd8a8f25834afc/default_9ed39c97819f102bd0bd8a8f25834afc_v1.js?158616240133327"></script>
<script>var _ba = _ba || []; _ba.push(["aid", "bb6f10210bffab1c484c62d8c7fa8106"]); _ba.push(["host", "favor-group.ru"]); (function() {var ba = document.createElement("script"); ba.type = "text/javascript"; ba.async = true;ba.src = (document.location.protocol == "https:" ? "https://" : "http://") + "bitrix.info/ba.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ba, s);})();</script>


<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-PSR7PW');</script>
<script>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</script><script>
	var jsControl = new JCTitleSearch2({
		//'WAIT_IMAGE': '/bitrix/themes/.default/images/wait.gif',
		'AJAX_PAGE' : '/',
		'CONTAINER_ID': 'title-search_fixed',
		'INPUT_ID': 'title-search-input_fixed',
		'INPUT_ID_TMP': 'title-search-input_fixed',
		'MIN_QUERY_LEN': 2
	});
</script><script>
	var jsControl = new JCTitleSearch2({
		//'WAIT_IMAGE': '/bitrix/themes/.default/images/wait.gif',
		'AJAX_PAGE' : '/',
		'CONTAINER_ID': 'title-search_fixedtf',
		'INPUT_ID': 'title-search-input_fixedtf',
		'INPUT_ID_TMP': 'title-search-input_fixed',
		'MIN_QUERY_LEN': 2
	});
</script><script>
	var obDataSubscribe = 'Arsw7O'</script>
<script>
	var obDataSubscribe = 'hgkNft'</script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-75061832-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-75061832-1');
</script>

<script>
document.write('<a href="//www.liveinternet.ru/click&quot; '+
'target="_blank" style="display: none;"><img src="//counter.yadro.ru/hit?t44.13;r'+
escape(document.referrer)+((typeof(screen)=='undefined')?'':
';s'+screen.width+''+screen.height+''+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+';u'+escape(document.URL)+
';h'+escape(document.title.substring(0,150))+';'+Math.random()+
'" alt="" title="LiveInternet" '+
'border="0" width="31" height="31"><\/a>')
</script><script>
	var jsControl = new JCTitleSearch2({
		//'WAIT_IMAGE': '/bitrix/themes/.default/images/wait.gif',
		'AJAX_PAGE' : '/',
		'CONTAINER_ID': 'title-search',
		'INPUT_ID': 'title-search-input',
		'INPUT_ID_TMP': 'title-search-input',
		'MIN_QUERY_LEN': 2
	});
</script><script>
									function jsPriceFormat(_number){
						BX.Currency.setCurrencyFormat('RUB', {'CURRENCY':'RUB','LID':'ru','FORMAT_STRING':'# руб.','FULL_NAME':'Рубль','DEC_POINT':'.','THOUSANDS_SEP':' ','DECIMALS':'2','THOUSANDS_VARIANT':'S','HIDE_ZERO':'Y','CREATED_BY':'','DATE_CREATE':'2019-01-28 14:44:42','MODIFIED_BY':'1','TIMESTAMP_X':'2019-01-29 13:50:05'});
						return BX.Currency.currencyFormat(_number, 'RUB', true);
					}
							</script><script>
			var arBasketAspro = {'BASKET':[],'DELAY':[],'SUBSCRIBE':[],'NOT_AVAILABLE':[],'COMPARE':[]};
			$(document).ready(function(){
				setBasketStatusBtn();
			});
		</script><script>
				arBasketAsproCounters = {'READY':{'COUNT':'0','TITLE':'','HREF':{'TITLE':'Страница корзины','TYPE':'text','DEFAULT':'#SITE_DIR#basket/','THEME':'N','VALUE':'/basket/','TYPE_BLOCK':'URL_PAGES'}},'DELAY':{'COUNT':'0','TITLE':'','HREF':{'TITLE':'Страница корзины','TYPE':'text','DEFAULT':'#SITE_DIR#basket/','THEME':'N','VALUE':'/basket/','TYPE_BLOCK':'URL_PAGES'}},'COMPARE':{'COUNT':'0','TITLE':'Сравнение товаров','HREF':{'TITLE':'Страница сравнения товаров','TYPE':'text','DEFAULT':'#SITE_DIR#catalog/compare.php','THEME':'N','VALUE':'/catalog/compare.php','TYPE_BLOCK':'URL_PAGES'}},'DEFAULT':true};
				SetActualBasketFlyCounters();
			</script>
</body>
</html>